<!doctype html>
<html lang="de">        
	<head>
		<meta http-equiv="Content-Type" content="text/html; charset=UTF-8">
		<meta name="Description" content="Die Verwendung einer Marke auf einem Lageplan, zur örtlichen Beschreibung eines Messestandes, stellt keine markenmäßige Benutzun" />
		<meta name="citation_title" content="Verwendung einer Marke auf einem Lageplan">
		<meta Name="citation_author" content="Köln, LG">
		<meta name="citation_publication_date" content="">
		<meta name="citation_journal_title" content="JurPC">
		<meta name="citation_volume" content="2017">
		<meta name="citation_issue" content="0085">
		<meta name="citation_firstpage" content="">
		<meta name="citation_lastpage" content="">
		
		
		 
		<link type="text/css" href="http://www.jurpc.de/wp/wp-content/themes/jurpc/style.css" rel="stylesheet" />
			<link type="text/css" href="css/webapp-style.css" rel="stylesheet" />
		<link rel="stylesheet" href="css/print.css" type="text/css" media="print" />	
		<link type="text/css" href="css/tab.css" rel="stylesheet" />
		
		<link rel="alternate" type="application/rss+xml" title="Newsfeed" href="http://www.jurpc.de/jurpc.rss" />
		<link rel="shortcut icon" href="images/favicon.ico">
		<link rel="icon" href="images/favicon.ico">	
		<link rel="apple-touch-icon" href="images/apple-touch-icon.png"/>
		<link rel="author" href="https://plus.google.com/100011054568832070882/posts/" /> 		

		<title>
			Köln, LG, Verwendung einer Marke auf einem Lageplan - JurPC-Web-Dok. 0085/2017</title>
		
		<script type="text/javascript" src="http://pdf.makrolog.de/pdf-repository/3257/common/js/jquery.min.js"></script>
		<script type="text/javascript" src="http://pdf.makrolog.de/pdf-repository/3257/common/js/jquery.pdf.repository.js"></script>
		<link rel="stylesheet" type="text/css" href="http://pdf.makrolog.de/pdf-repository/3257/common/css/pdf-repository.css" />
  
		<script type="text/javascript">
		       $(document).ready(function() {
	       		$('a[href*="/jurpcpdf"]').pdfRepository({repository: 'http://pdf.makrolog.de/pdf-repository', repoParam: 'jurpc'});
	       		$('a[href*="/jurpcimages"][href*=".pdf"]').pdfRepository({repository: 'http://pdf.makrolog.de/pdf-repository', repoParam: 'jurpc'});
	       		//$('a[href*=".pdf"]').pdfRepository({repository: 'http://pdf.makrolog.de/pdf-repository', repoParam: 'jurpc'});
	       		//$('a[href^="http://www.jurpc.de/jurpcpdf"]').pdfRepository({repository: 'http://pdf.makrolog.de/pdf-repository', repoParam: 'jurpc'});	       		
		       });
		</script>

		<script type="text/javascript" src="js/tab.js"></script>

		<script type="text/javascript">
		
			function seite_aufschlagen(element, id) {
				var index = element.selectedIndex;
				var page = element.options[index].id;
				self.location.href="show?id="+id+"&page="+page;
			}

			$(document).ready(function() {
				moveSkyscraper();
			});

			$(window).resize(function() {
				moveSkyscraper();
			});
			
			$(window).scroll(function() {
			    var containerOffset = $("#container").offset();
			    var containerTop = containerOffset.top;
			    var containerLeft = containerOffset.left;
			    var containerWidth = $("#container").width();
			    var skyscraperWidth = containerLeft + containerWidth + 15;
			    
			    var windowTop = $(window).scrollTop();
			    
			    var diff = containerTop - windowTop;
			    
			    if (diff < 0) {
			        $("#skyscraper").addClass("fixedPosition");
			        $('#skyscraper').css({left: skyscraperWidth});
			        $("#container").addClass("paddingTop");
			    } else {
			        //$("#skyscraper").removeClass("fixedPosition");
			        $('#skyscraper').css({left: skyscraperWidth});
			        $("#container").removeClass("paddingTop");
			    }
			});	
			
			function moveSkyscraper() {
			    var containerOffset = $("#container").offset();
			    var containerTop = containerOffset.top;
			    var containerLeft = containerOffset.left;
			    var containerWidth = $("#container").width();
			    var skyscraperWidth = containerLeft + containerWidth + 15;
			    
		        $("#skyscraper").addClass("fixedPosition");
		        $('#skyscraper').css({left: skyscraperWidth});
			} 
	
		</script>

        <link rel="stylesheet" href="css/slidein.css" type="text/css">
        <script type="text/javascript" src="js/jurpc-slidein.js"></script>
	
	</head>
	<body>
        <div id="jurpc-slidein">
            <div id="jurpc-slidein-toggle">
                <img src="images/slidein-arrow-right.png" />
            </div>
            <div id="jurpc-slidein-content">
            	<div id="slidein-close" ><img src="images/close_symbol.png" /></div>
            	<a href="http://www.jurpc.de/newsletter"><img src="images/Banner_JurPC_NL.png" /></a>
				</div>
        </div>
        <div style="width:1200px; margin-left: auto; margin-right: auto;">
			<div id="container" style="float:left;">

				<div id="header">
    <div class="variante_small">
	<div id="superbanner" class="test">
	</div>

    	<a href="http://www.jurpc.de/jurpc/start?css=full">
    		<img class="headerbild" style="border: 0;" src="http://www.jurpc.de/jurpc/images/logo_jurpc_neu_small.png" alt="JurPC Logo" />
        </a>
    		
    	<div style="float: right; padding-right: 25px; text-align: right; padding-right: 25px;">
        </div>
    </div>
    
    <div class="content-bar">
    <div id="static-content-bar">
        <a href="http://www.jurpc.de/jurpc/start?css=full">Übersicht</a>
		    <span style="color: #fff; font-weight: bold;">(</span> 
        <a href="http://www.jurpc.de/jurpc/start?css=compact">Kurz</a> 
        <span style="color: #fff; font-weight: bold;">|</span> 
        <a href="http://www.jurpc.de/jurpc/start?category=Aufsatz">Aufsätze</a> 
        <span style="color: #fff; font-weight: bold;"> | </span> 
        <a href="http://www.jurpc.de/jurpc/start?category=Urteil">Urteile</a> 
        <span style="color: #fff; font-weight: bold;">)</span>
    </div>
    <div class="menu-mainmenu-container"><ul id="menu-mainmenu" class="menu"><li id="menu-item-12" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-12"><a href="http://www.jurpc.de/wp/impressum/">Impressum</a></li>
<li id="menu-item-13" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-13"><a href="http://www.jurpc.de/jurpc/search?q=*:*&amp;view=archiv">Archiv</a></li>
<li id="menu-item-14" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-14"><a href="http://www.jurpc.de/newsletter">Newsletter</a></li>
<li id="menu-item-16" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-16"><a href="http://www.jurpc.de/jurpc.rss">RSS-Feed</a></li>
<li id="menu-item-211" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-211"><a href="http://www.jurpc.de/wp/wp-content/uploads/2014/02/Mediadaten-JurPC-25.02.2014.pdf">Media</a></li>
</ul></div></div></div>
<div id="doc">				
					<div class="leftCol">
								<div class="doc_options">
														
									<!-- div class="pager">
									   	<select onchange="seite_aufschlagen(this, '20170085');" name="seite">
										   	</select>									
									</div-->
									
									<div class="biblio">
										<span class="resultinfo left">
										<b>JurPC Web-Dok. 85/2017 - DOI 10.7328/jurpcb201732685</b>
										</span>
									</div>
								</div>
								<table border="0" width="100%" cellspacing="10"><tr><td></td><td><table border="0" width="100%"><tr><td width="10%"></td><td width="70%" ></td></tr><tr><td width="10%"></td><td width="70%" ><h2>LG K&ouml;ln</h2></td><td width="10%"></td></tr><tr><td width="10%"></td><td width="70%" ><h2>Urteil vom 07.03.2017</h2></td><td width="10%"></td></tr><tr><td width="10%"></td><td width="70%" ><h2>33 O 116/16</h2></td><td width="10%"></td></tr><tr><td width="10%"></td><td width="70%" ><h2>Verwendung einer Marke auf einem Lageplan</h2></td><td width="10%"></td></tr><tr><td width="10%"></td><td width="70%" ><h3>JurPC Web-Dok. 85/2017, Abs. 1 - 48</h3></td><td width="10%"></td></tr><tr><td width="10%"></td><td width="70%"><hr width="100%"></hr></td><td width="10%"></td></tr></td></tr><tr><td width="10%"></td><td width="70%" ><h4>Leitsatz:</h4></td><td width="10%"></td></tr><tr><td width="10%"></td><td width="70%" bgcolor="#A4C8F0"><div class="box" style="margin-left: 0mm; margin-top: 3mm; margin-bottom: 3mm; margin-right: 3mm;"><p>Die Verwendung einer Marke auf einem Lageplan, zur &ouml;rtlichen Beschreibung eines Messestandes, stellt keine markenm&auml;&szlig;ige Benutzung dar.</p></div></td></tr><tr><td width="10%"></td><td width="70%" ></td></tr><tr><td width="10%"></td><td width="70%" ><tr><td width="10%"></td><td width="70%"><h4>Tatbestand:</h4></td><td valign="top" align="right" width="10%">Abs. 1</td></tr></td></tr><tr><td width="10%"></td><td width="70%">Die Kl&auml;gerin betreibt ein Unternehmen im Baustoffbereich. Sie ist Inhaberin der deutschen Wort-/Bildmarke DE #####, eingetragen am 14.11.2005, mit Priorit&auml;t vom 29.06.2005 (vgl. Anlage K 1, Bl. 7 d.A.):</td><td valign="top" align="right" width="10%">Abs. 2</td></tr><tr><td width="10%"></td><td width="70%">Die Entscheidung enth&auml;lt an dieser Stelle ein Bild oder eine Grafik.</td><td valign="top" align="right" width="10%">Abs. 3</td></tr><tr><td width="10%"></td><td width="70%">Die Standfl&auml;che der Kl&auml;gerin betrug 220 m&sup2;, die der Beklagten 24 m&sup2;. Auf dem Lageplan wurden diese Gr&ouml;&szlig;enverh&auml;ltnisse nicht ma&szlig;stabsgetreu abgebildet.</td><td valign="top" align="right" width="10%">Abs. 4</td></tr><tr><td width="10%"></td><td width="70%">Mit anwaltlichen Schreiben vom 13.10.2014 (Anlage K 3, Bl. 9 ff. d.A.) forderte die Kl&auml;gerin die Beklagte zur Abgabe einer Unterlassungserkl&auml;rung und der Zahlung von Abmahnkosten auf. Die Beklagte gab eine Unterlassungs- und Verpflichtungserkl&auml;rung ohne Anerkennung einer Rechtspflicht ab. Die Zahlung der Abmahnkosten lehnte sie ab.</td><td valign="top" align="right" width="10%">Abs. 5</td></tr><tr><td width="10%"></td><td width="70%">Die Kl&auml;gerin behauptet, die Beklagte habe den Lageplan im Vorfeld der Messe im Zusammenhang mit einer Einladung an Kunden versandt. Sie ist der Ansicht, die Abbildung der Marke auf dem Lageplan stelle eine Markenverletzung dar. Die Beklagte habe darauf abgezielt, den Bekanntheitsgrad der Kl&auml;gerin zum eigenen Vorteil auszunutzen und sich selbst als Konkurrent &bdquo;auf Augenh&ouml;he" mit der Kl&auml;gerin zu begeben. Die Versendung des Lageplans sei als Werbemittel einzustufen, das auf den Vertrieb identischer Waren ausgerichtet sei, wodurch eine markenm&auml;&szlig;ige Benutzung vorliege. Dar&uuml;ber hinaus habe die Beklagte den Eindruck erweckt, es bestehe eine Absprache oder Kooperation mit der Kl&auml;gerin. Eine solche bestehe lediglich zwischen der Beklagten und einem anderen, ebenfalls auf dem Lageplan eingezeichneten Unternehmen.</td><td valign="top" align="right" width="10%">Abs. 6</td></tr><tr><td width="10%"></td><td width="70%">Die Kl&auml;gerin beantragt:</td><td valign="top" align="right" width="10%">Abs. 7</td></tr><tr><td width="10%"></td><td width="70%">          die Beklagte wird verurteilt, die Kl&auml;gerin von den Rechtsanwaltskosten der Kanzlei E & J, O-Stra&szlig;e, 56727 Mayen, in H&ouml;he von 745,40 EUR freizustellen.</td><td valign="top" align="right" width="10%">Abs. 8</td></tr><tr><td width="10%"></td><td width="70%">Die Beklagte beantragt,</td><td valign="top" align="right" width="10%">Abs. 9</td></tr><tr><td width="10%"></td><td width="70%">          die Klage abzuweisen.</td><td valign="top" align="right" width="10%">Abs. 10</td></tr><tr><td width="10%"></td><td width="70%">Die Beklagte behauptet, den Lageplan lediglich an ihrem Stand und im Eingangsbereich der Messe ausgelegt zu haben. Eine Kooperation habe mit keinem der eingezeichneten Unternehmen bestanden. Die Beklagte ist der Ansicht, es fehle an einer markenm&auml;&szlig;igen Benutzung. Der Lageplan habe nur der Orientierung von Besuchern gedient. Die Nennung der Marke der Kl&auml;gerin sei im Rahmen einer erlaubten redaktionellen Verwendung erfolgt.</td><td valign="top" align="right" width="10%">Abs. 11</td></tr><tr><td width="10%"></td><td width="70%">Wegen der weiteren Einzelheiten des Sach- und Streitstandes wird auf die zwischen den Parteien gewechselten Schrifts&auml;tze nebst Anlagen sowie auf das Protokoll der m&uuml;ndlichen Verhandlung und den sonstigen Akteninhalt Bezug genommen.</td><td valign="top" align="right" width="10%">Abs. 12</td></tr><tr><td width="10%"></td><td width="70%" ></td></tr><tr><td width="10%"></td><td width="70%" ><tr><td width="10%"></td><td width="70%"><h4>Entscheidungsgr&uuml;nde:</h4></td><td valign="top" align="right" width="10%">Abs. 13</td></tr></td></tr><tr><td width="10%"></td><td width="70%">Die Klage ist zul&auml;ssig, aber unbegr&uuml;ndet.</td><td valign="top" align="right" width="10%">Abs. 14</td></tr><tr><td width="10%"></td><td width="70%">I.</td><td valign="top" align="right" width="10%">Abs. 15</td></tr><tr><td width="10%"></td><td width="70%">Die Kl&auml;gerin hat keinen Anspruch gegen die Beklagte auf Freistellung von vorprozessualen Abmahnkosten in der geltend gemachten H&ouml;he von 745,40 &euro;.</td><td valign="top" align="right" width="10%">Abs. 16</td></tr><tr><td width="10%"></td><td width="70%">Insbesondere ergibt sich ein Anspruch nicht aus den Grunds&auml;tzen der Gesch&auml;ftsf&uuml;hrung ohne Auftrag gem&auml;&szlig; &sect;&sect; 670, 677, 683 BGB.</td><td valign="top" align="right" width="10%">Abs. 17</td></tr><tr><td width="10%"></td><td width="70%">1.</td><td valign="top" align="right" width="10%">Abs. 18</td></tr><tr><td width="10%"></td><td width="70%">Es fehlt an einer berechtigten Abmahnung. Eine Markenverletzung lag nicht vor. Der mit der Abmahnung prim&auml;r geltend gemachte Anspruch aus &sect; 14 Abs. 1, Abs. 2 Nr. 1, Abs. 3 Nr. 5 MarkenG stand der Kl&auml;gerin nicht zu.</td><td valign="top" align="right" width="10%">Abs. 19</td></tr><tr><td width="10%"></td><td width="70%">Die Verwendung der kl&auml;gerischen Marke auf einem Lageplan, zur &ouml;rtlichen Beschreibung eines Messestandes, stellt mangels einer markenm&auml;&szlig;igen Benutzung weder eine Markenverletzung, noch eine Rufausbeutung dar.</td><td valign="top" align="right" width="10%">Abs. 20</td></tr><tr><td width="10%"></td><td width="70%">Die Verletzung einer Klagemarke setzt zun&auml;chst voraus, da&szlig; die angegriffene Bezeichnung im gesch&auml;ftlichen Verkehr als Marke benutzt wird, also im Rahmen des Produkt- oder Leistungsabsatzes jedenfalls auch der Unterscheidung der Waren oder Dienstleistungen eines Unternehmens von denen anderer dient (vgl. EuGH GRUR 2003, 55 &ndash; Arsenal Football Club/Reed; BGH GRUR 2010, 835 &ndash; POWER BALL; BGH GRUR 2002, 809 &ndash; FR&Uuml;HST&Uuml;CKS DRINK I). Blo&szlig;e Markennennungen sind grunds&auml;tzlich zul&auml;ssig, sofern keine besonderen Begleitumst&auml;nde vorliegen, wie eine Irref&uuml;hrung, Ruf- oder Aufmerksamkeitsausbeutung oder Herabsetzung (vgl. BGH, Urt. v. 17.01.2002 &ndash; I ZR 215/99, GRUR 2002, 828; Ingerl/Rohnke, MarkenG, 3. Aufl. 2010, &sect; 14 Rn. 312). &sect; 14 Abs. 2 Nr. 1 MarkenG mu&szlig; dahin ausgelegt werden, da&szlig; der Tatbestand die Benutzung eines mit der Marke identischen Zeichens f&uuml;r von dem Dritten vertriebene Waren oder erbrachte Dienstleistungen betrifft, die mit denjenigen identisch sind, f&uuml;r welche die Marke eingetragen ist (vgl. EuGH, Urteil v. 25.01.2007, C-48/05 &ndash; Opel-Blitz, juris zu Art. 5 Abs. 1 lit. a MRL).</td><td valign="top" align="right" width="10%">Abs. 21</td></tr><tr><td width="10%"></td><td width="70%">Die Beklagte hat die Marke der Kl&auml;gerin ohne ihre Zustimmung in identischer Form auf einem Lageplan abgedruckt und damit im gesch&auml;ftlichen Verkehr genutzt.</td><td valign="top" align="right" width="10%">Abs. 22</td></tr><tr><td width="10%"></td><td width="70%">Nach Ma&szlig;gabe der vorgenannten Grunds&auml;tze ist die kl&auml;gerische Marke von der Beklagten hier aber nicht markenm&auml;&szlig;ig benutzt worden. Die Marke der Kl&auml;gerin ist insbesondere nicht zur Bezeichnung von eigenen Waren oder Dienstleistungen der Beklagten verwendet worden. Ein von der Kl&auml;gerin vorgebrachter &bdquo;direkter Bezug" zu den gesch&uuml;tzten Warengruppen, die im Rahmen der Messest&auml;nde vermarktet wurden, liegt nicht vor. Der angesprochene Verkehrskreis wird die auf dem Lageplan abgedruckte Marke der Kl&auml;gerin nicht auf die ggfs. am Messestand vorgestellten Waren der Beklagten &uuml;bertragen.</td><td valign="top" align="right" width="10%">Abs. 23</td></tr><tr><td width="10%"></td><td width="70%">Vielmehr macht gerade die Angabe der verschiedenen Marken auf dem Lageplan eine unterschiedliche betriebliche Herkunft deutlich. Ferner wird der angesprochene Verkehrskreis messetypisch gerade nicht annehmen, an dem einen Stand Waren und Dienstleistungen des anderen Unternehmens erhalten zu k&ouml;nnen. Die Zeichenverwendung dient der zum Zwecke der Orientierung dienenden Vermittlung, an welchem Stand welches Unternehmen zu erwarten ist.</td><td valign="top" align="right" width="10%">Abs. 24</td></tr><tr><td width="10%"></td><td width="70%">Selbst wenn man den kl&auml;gerischen Vortrag, da&szlig; die Beklagte den Lageplan zusammen mit einer Einladung bereits vor der Messe an ihre Kunden versendet habe, zugunsten der Kl&auml;gerin als zutreffend unterstellt, l&auml;ge deshalb keine markenm&auml;&szlig;ige Benutzung vor. Das Argument, es handle sich um ein Werbemittel, das auf den Vertrieb identischer Waren gerichtet sei und damit um eine markenm&auml;&szlig;ige Verwendung, verf&auml;ngt nicht. Vielmehr ging es der Beklagten darum, es Besuchern zu erleichtern, sich zwischen den St&auml;nden orientieren zu k&ouml;nnen. Die Verwendung des Namens eines Drittunternehmens in der Werbung zur ausschlie&szlig;lichen Beschreibung der &ouml;rtlichen Lage des eigenen Gesch&auml;ftsbetriebs stellt keine kennzeichenm&auml;&szlig;ige Benutzung dieses Namens dar (OLG N&uuml;rnberg Urt. v. 07.04.1998 &ndash; 3 U 4052/97, juris).</td><td valign="top" align="right" width="10%">Abs. 25</td></tr><tr><td width="10%"></td><td width="70%">2.</td><td valign="top" align="right" width="10%">Abs. 26</td></tr><tr><td width="10%"></td><td width="70%">Eine Rufausbeutung oder Rufgef&auml;hrdung &ndash; einen Bekanntheitsschutz nach &sect; 14 Abs. 2 Nr. 3 MarkenG zugunsten der Kl&auml;gerin unterstellt &ndash; ist ebenfalls nicht gegeben, da die Beklagte weder auf das Angebot der Kl&auml;gerin noch auf deren Unternehmen Bezug genommen hat, sondern allein auf den Standort ihres Messestandes.</td><td valign="top" align="right" width="10%">Abs. 27</td></tr><tr><td width="10%"></td><td width="70%">Weder die Herkunftsfunktion, noch die Werbefunktion der Marke der Kl&auml;gerin wird dadurch beeintr&auml;chtigt. Die m&ouml;glicherweise mit der Kl&auml;gerin verbundenen G&uuml;tevorstellungen werden vom Verkehr durch eine rein &ouml;rtliche Bezugnahme nicht auf die Beklagte und deren Produkte &uuml;bertragen, denn mit der blo&szlig;en Lage oder Gr&ouml;&szlig;e eines Messestandes werden grunds&auml;tzlich keine besonderen G&uuml;tevorstellungen verbunden (vgl. OLG N&uuml;rnberg Urt. v. 07.04.1998 &ndash; 3 U 4052/97, juris).</td><td valign="top" align="right" width="10%">Abs. 28</td></tr><tr><td width="10%"></td><td width="70%">Ferner ist auch die nicht ma&szlig;stabsgetreue Abbildung des Messestandes der Kl&auml;gerin nicht rufsch&auml;digend. Es ist nicht ersichtlich, da&szlig; der Verkehr eine ma&szlig;stabsgetreue Abbildung der Messest&auml;nde erwarten w&uuml;rde. Jedenfalls sind alle Messest&auml;nde in vergleichbaren Gr&ouml;&szlig;enverh&auml;ltnissen abgebildet. Der Verkehr w&uuml;rde daher ohnehin keinem Unternehmen eine besondere Vorzugsstellung einr&auml;umen. Selbst wenn man unterstellt, da&szlig; die Beklagte &ndash; wie von der Kl&auml;gerin behauptet &ndash; Kunden damit habe anlocken wollen, da&szlig; auch andere Wettbewerber auf der Messe seien, w&auml;re dies f&uuml;r den Verkehr bereits aus der Messeauflistung ersichtlich gewesen. Der Verkehr erwartet gerade die Anwesenheit verschiedenster Aussteller und Wettbewerber auf einer Fachmesse.</td><td valign="top" align="right" width="10%">Abs. 29</td></tr><tr><td width="10%"></td><td width="70%">Bei den angesprochenen Verkehrskreisen entsteht ebensowenig der unzutreffende Eindruck, es best&uuml;nde eine Kooperation zwischen der Kl&auml;gerin und der Beklagten, selbst wenn tats&auml;chlich zwischen der Beklagten und einem der anderen eingezeichneten Unternehmen eine Kooperation bestanden h&auml;tte und dies dem Verkehr bekannt gewesen w&auml;re. Denn dem steht bereits die konkrete Ortsangabe &bdquo;Halle 4, Stand 419" entgegen. Durch diese Benennung wird deutlich ausgedr&uuml;ckt, da&szlig; allein dieser spezifizierte Stand der Beklagten zuzuordnen ist. Die Angabe ist ferner in gro&szlig;er, roter Schrift hervorgehoben. Der Verkehr wird durch die Markenabbildung der Kl&auml;gerin schlicht die Information &uuml;ber die Anwesenheit direkter Wettbewerber und deren &ouml;rtliche Lage wahrnehmen.</td><td valign="top" align="right" width="10%">Abs. 30</td></tr><tr><td width="10%"></td><td width="70%">Durch die Zeichenverwendung eignet sich die Beklagte auch nicht dessen wirtschaftlichen Wert an. Der Nutzung einer Marke in einem Lageplan, zur &ouml;rtlichen Beschreibung kommt kein wirtschaftlicher Wert zu. Die Beklagte h&auml;tte vielmehr auch jeden anderen Stand in der Halle benennen k&ouml;nnen. Ferner ist nicht ersichtlich, da&szlig; potentielle Nutzer ein Interesse am Abschluss eines Lizenzvertrages f&uuml;r die Benutzung auf einem Lageplan h&auml;tten.</td><td valign="top" align="right" width="10%">Abs. 31</td></tr><tr><td width="10%"></td><td width="70%">3.</td><td valign="top" align="right" width="10%">Abs. 32</td></tr><tr><td width="10%"></td><td width="70%">Es bedarf keiner Entscheidung, ob zudem die Schrankenregelung des &sect; 23 Nr. 2 MarkenG zugunsten der Beklagten eingreift.</td><td valign="top" align="right" width="10%">Abs. 33</td></tr><tr><td width="10%"></td><td width="70%">Jedenfalls nach Art. 14 Abs. 1 lit. c MRL gew&auml;hrt eine Marke ihrem Inhaber nicht das Recht, einem Dritten zu verbieten, die Marke zu Zwecken der Identifizierung oder zum Verweis auf Waren oder Dienstleistungen als die des Inhabers dieser Marke zu benutzen.</td><td valign="top" align="right" width="10%">Abs. 34</td></tr><tr><td width="10%"></td><td width="70%">Die geplante Umsetzung in &sect; 23 Nr. 3 MarkenG-E sieht vor:</td><td valign="top" align="right" width="10%">Abs. 35</td></tr><tr><td width="10%"></td><td width="70%"> &bdquo;zu benutzen (&hellip;)</td><td valign="top" align="right" width="10%">Abs. 36</td></tr><tr><td width="10%"></td><td width="70%">3. die Marke oder die gesch&auml;ftliche Bezeichnung, soweit diese erforderlich ist zur Identifizierung oder als Hinweis auf die Bestimmung von Waren oder Dienstleistungen, insbesondere als Zubeh&ouml;r oder Ersatzteil.</td><td valign="top" align="right" width="10%">Abs. 37</td></tr><tr><td width="10%"></td><td width="70%">Dies gilt nicht, wenn die Benutzung durch den Dritten nach Satz 1 gegen die guten Sitten verst&ouml;&szlig;t."</td><td valign="top" align="right" width="10%">Abs. 38</td></tr><tr><td width="10%"></td><td width="70%">Damit werden referentielle Markenbenutzungen &ndash; wie im vorliegenden Fall die Angabe der kl&auml;gerischen Marke auf dem Lageplan einer Messe &ndash; zuk&uuml;nftig jedenfalls von der Schrankenregelung in &sect; 23 Nr. 3 MarkenG erfasst sein.</td><td valign="top" align="right" width="10%">Abs. 39</td></tr><tr><td width="10%"></td><td width="70%">Eine entsprechende richtlinienkonforme Auslegung des bestehenden &sect; 23 MarkenG im Lichte von Art. 14 Abs. 1 lit. c MRL erscheint hier m&ouml;glich. Auch vor der Richtlinienumsetzung k&ouml;nnen Rechte aus dieser abgeleitet werden. Denn s&auml;mtliche Tr&auml;ger der &ouml;ffentlichen Gewalt in den Mitgliedsstaaten der Europ&auml;ischen Union sind mit Inkrafttreten der Richtlinie verpflichtet, alle geeigneten Ma&szlig;nahmen allgemeiner oder besonderer Art zur Erf&uuml;llung der Verpflichtungen zu treffen, die sich aus dem EG-Vertrag oder aus Handlungen der Organe der Union ergeben. Diese Verpflichtung trifft auch die Gerichte eines jeden Mitgliedsstaates und schlie&szlig;t die Pflicht ein, sich bei der Auslegung nationalen Rechts soweit als m&ouml;glich an dem Wortlaut und an Sinn und Zweck der Richtlinie zu orientieren, das nationale Recht also richtlinienkonform auszulegen (vgl. EuGH, Urteil v. 13.11.1990, C-106/89 &ndash; Marleasing, Slg. 1990 I S. 4135; EuGH, Urt. v. 14.07.1994, C-91/92 &ndash; Faccini Dori, Slg. 1994 I S. 3325, Rn. 26).</td><td valign="top" align="right" width="10%">Abs. 40</td></tr><tr><td width="10%"></td><td width="70%">Eine Pflicht zur richtlinienkonformen Auslegung des nationalen Rechts bereits mit Inkrafttreten einer Richtlinie wird zwar in der Rechtsprechung des EuGH und im Schrifttum nicht anerkannt (siehe dazu grundlegend: G&auml;nswein, Olivier, Der Grundsatz unionsrechtskonformer Auslegung nationalen Rechts &ndash; Erscheinungsformen und dogmatische Grundlage eines Rechtsprinzips des Unionsrechts, Frankfurt a.M. 2009, passim). Gleichwohl gilt auch f&uuml;r den Zeitraum vor Ablauf der Umsetzungsfrist das gemeinschaftsrechtliche Frustrationsverbot in dem Sinne, da&szlig; die Mitgliedsstaaten w&auml;hrend der laufenden Umsetzungsfrist keine Ma&szlig;nahmen ergreifen d&uuml;rfen, die eine Erreichung des mit der Richtlinie verfolgten Ziels mit Ablauf der Umsetzungsfrist ernstlich gef&auml;hrden w&uuml;rden. In diese &bdquo;Vorwirkung" gemeinschaftsrechtlicher Bestimmungen sind auch die Gerichte einbezogen (G&auml;nswein, a.a.O., S. 51 f.).</td><td valign="top" align="right" width="10%">Abs. 41</td></tr><tr><td width="10%"></td><td width="70%">Dies gebietet eine Auslegung der g&uuml;ltigen Fassung von &sect; 23 MarkenG im vorgenannten Sinne. Denn eine enge Auslegung von &sect; 23 MarkenG w&uuml;rde dem Ziel der bis zum 14.01.2019 umzusetzenden Richtlinie (EU) 2015/2436 des Europ&auml;ischen Parlaments und des Rates vom 16. Dezember 2015 zur Angleichung der Rechtsvorschriften der Mitgliedstaaten &uuml;ber die Marken (ABl. L 336/1 vom 23.12.2015, S. 1; L 110 vom 26.4.2016, S. 6), referentielle Markennutzungen in der Anwendungsbereich der Schutzschranken miteinzubeziehen, zuwiderlaufen.</td><td valign="top" align="right" width="10%">Abs. 42</td></tr><tr><td width="10%"></td><td width="70%">II.</td><td valign="top" align="right" width="10%">Abs. 43</td></tr><tr><td width="10%"></td><td width="70%">Anspr&uuml;che aus dem UWG scheiden aus den vorgenannten Gr&uuml;nden gleichfalls aus. weitergehende, eine Unlauterkeit begr&uuml;ndende Umst&auml;nde sind nicht ersichtlich. Im &Uuml;brigen war die Abmahnung bereits nicht auf das UWG gest&uuml;tzt.</td><td valign="top" align="right" width="10%">Abs. 44</td></tr><tr><td width="10%"></td><td width="70%">III.</td><td valign="top" align="right" width="10%">Abs. 45</td></tr><tr><td width="10%"></td><td width="70%">Die Kostenentscheidung beruht auf &sect; 91 Abs. 1 ZPO.</td><td valign="top" align="right" width="10%">Abs. 46</td></tr><tr><td width="10%"></td><td width="70%">Die Entscheidung zur vorl&auml;ufigen Vollstreckbarkeit beruht auf &sect; 708 Nr. 11, 711 ZPO.</td><td valign="top" align="right" width="10%">Abs. 47</td></tr><tr><td width="10%"></td><td width="70%">Der Streitwert wird auf 745,40 EUR festgesetzt.</td><td valign="top" align="right" width="10%">Abs. 48</td></tr><tr><td width="10%"></td><td width="70%" ><tr><td width="10%"></td><td width="70%"><hr width="100%"></hr></td><td width="10%"></td></tr></td></tr><tr><td width="10%"></td><td width="70%">&nbsp;</td><td width="10%"></td></tr><tr><td width="10%"></td><td width="70%" ></td></tr><tr><td width="10%"></td><td width="70%" ><i>(online seit: 07.06.2017)</i></td></tr><tr><td width="10%"></td><td width="70%">&nbsp;</td><td width="10%"></td></tr><tr><td width="10%"></td><td width="70%" ></td></tr><tr><td width="10%"></td><td width="70%" ><i>Zitiervorschlag: Gericht, Datum, Aktenzeichen, JurPC Web-Dok, Abs.</i></td></tr></table></td></tr></table><!-- table width="100%" border="0">
									<tbody>
										<tr>
											<td width="10%">
											</td>
											<td width="70%">
												<i>
													<b>Zitiervorschlag: </b>
													Köln, LG, Verwendung einer Marke auf einem Lageplan - JurPC-Web-Dok. 0085/2017</i>
											</td>
										</tr>
									</tbody>
								</table -->
							</div>
							<div class="rightCol">	
						 		<form id="simple-search" action="search" method="get">
						 		    <span class="smallText spanSearch">Suche:</span>
								    <!-- input class="textField" value="" size="15" name="q" type="text" -->
								    <input class="textField" value="" size="15" name="q" type="text">
								    <input value=">" type="submit">
						       	</form>
						       	
						 		<form id="doi-search" action="search" method="get">
						 		    <span class="smallText spanDoi">Web-Dok/DOI:</span> 
								    <input class="textField" value="" size="15" name="doi_webdok" type="text">
								    <input value=">" type="submit">
						       	</form>
						 	
								<form id="simple-search" action="search" method="get" style="margin-top:12px;">
							 		<span class="smallText spanOpenJ">Jahrgang:</span>
									<input class="textFieldSmall" value="" size="15" name="jahr" type="text">
									<span class="smallText spanOpenS">S.</span>
						    		<input class="textFieldSmall" value="" size="15" name="seite" type="text">
						    		<input value=">" type="submit">
			       				</form>
						       	
						       	<h4 class="th-nav">Top 10</h4>
	                            <div id="tabContainer" style="margin-top: 20px;">
	                               <ul>
	                                  <li style="border-bottom: 0; padding-bottom: 0px; padding-top: 0px;">
	                                  	<a name="tag" href="#tab1" class="active" style="line-height: 22px;">
	                                        <div class="tabtext" style="width: 25px;">Tag</div>
	                                      </a>
	                                  </li>
	                                  <li style="border-bottom: 0; padding-bottom: 0px; padding-top: 0px;">
	                                  	<a name="woche" href="#tab2" class="inactive" style="line-height: 22px;">
	                                        <div class="tabtext" style="width: 38px;">Woche</div>
	                                      </a>
	                                  </li>
	                                  <li style="border-bottom: 0; padding-bottom: 0px; padding-top: 0px;">
	                                  	<a name="monat" href="#tab3" class="inactive" style="line-height: 22px;">
	                                        <div class="tabtext" style="width: 35px;">Monat</div>
	                                      </a>
	                                  </li>
	                                  <li style="border-bottom: 0; padding-bottom: 0px; padding-top: 0px;">
	                                  	<a name="jahr" href="#tab4" class="inactive" style="line-height: 22px;">
	                                        <div class="tabtext" style="width: 32px;">Jahr</div>
	                                      </a>
	                                  </li>
	                               </ul>
	                            </div>
	                            <div class="tabContentContainer" id="tabContentContainer">
	                               <div id="tab1" class="tabContents">
										<?xml version="1.0" encoding="UTF-8"?>
<ul>
<li>
<a href="show?id=20140189">Zivilprozessuale Berechnungen mit Mitteln der objektorientierten Programmierung bewältigen - Am Beispiel der Baumbach'schen Kostenformel in Java™ (2014)</a>
</li>
<li>
<a href="show?id=20140104">Bitcoin: Virtuelle Währung – reelle Problemstellungen (2014)</a>
</li>
<li>
<a href="show?id=20110096">Zustellung an den im Rubrum benannten Prozessbevollmächtigten (2011)</a>
</li>
<li>
<a href="show?id=20130212">Wissenschaftliches Arbeiten mit "Zotero" - Das Literaturverwaltungsprogramm auch für Juristen (2013)</a>
</li>
<li>
<a href="show?id=20170073">Rezension "Elektronischer Rechtsverkehr mit dem beA" (2017)</a>
</li>
</ul>

<div class="tabBannerHeader">Anzeige</div><div style="margin-top:8px;">
<script type="text/javascript">
<!--
  var _paq = _paq || [];
	_paq.push(['setCustomVariable', 2, 'Banneraufruf', '001D135D2396BA51C1257F2B00479ED2', 'visit']);
//-->
</script>
	<a href="/makrolog/bannerverwaltung.nsf/bannerlinkaufruf?openagent&amp;banner=001D135D2396BA51C1257F2B00479ED2" target="_blank" title="notarprompt" onclick="javascript:_paq.push(['setCustomVariable', 3, 'Bannerklick', '001D135D2396BA51C1257F2B00479ED2', 'page']);">
		<img class="headerbild" src="/makrolog/bannerverwaltung.nsf/LUbanner/001D135D2396BA51C1257F2B00479ED2/$FILE/RfD_Notarprompt_jurPC_rechts.png" alt="notarprompt" />
	</a>
</div>
<div class="tabBannerFooter">&#160;</div><?xml version="1.0" encoding="UTF-8"?>
<ul>
<li>
<a href="show?id=20020225">Art. 14 und das geistige Eigentum (2002)</a>
</li>
<li>
<a href="show?id=20050026">Irrtumsanfechtung bei falscher Preisangabe im Internet infolge fehlerhaften Datentransfers (2005)</a>
</li>
<li>
<a href="show?id=20050093">Die polizeirechtlichen Grundlagen für den Einsatz von Videoüberwachungstechnik im öffentlichen Raum (2005)</a>
</li>
<li>
<a href="show?id=20130101">Zum Begriff der rechtsförmlichen Verfahren bei der Erlangung des Fachanwaltstitels im gewerblichen Rechtsschutz (2013)</a>
</li>
<li>
<a href="show?id=20160075">Datenschutz-Grundverordnung und Personalarbeit (2016)</a>
</li>
</ul>

</div>
	                               <div id="tab2" class="tabContents">
										<?xml version="1.0" encoding="UTF-8"?>
<ul>
<li>
<a href="show?id=20140189">Zivilprozessuale Berechnungen mit Mitteln der objektorientierten Programmierung bewältigen - Am Beispiel der Baumbach'schen Kostenformel in Java™ (2014)</a>
</li>
<li>
<a href="show?id=20170081">Virtuelles Hausrecht in einem Internetforum (2017)</a>
</li>
<li>
<a href="show?id=20170073">Rezension "Elektronischer Rechtsverkehr mit dem beA" (2017)</a>
</li>
<li>
<a href="show?id=20130212">Wissenschaftliches Arbeiten mit "Zotero" - Das Literaturverwaltungsprogramm auch für Juristen (2013)</a>
</li>
<li>
<a href="show?id=20110096">Zustellung an den im Rubrum benannten Prozessbevollmächtigten (2011)</a>
</li>
</ul>

<div class="tabBannerHeader">Anzeige</div><div style="margin-top:8px;">
<script type="text/javascript">
<!--
  var _paq = _paq || [];
	_paq.push(['setCustomVariable', 2, 'Banneraufruf', '001D135D2396BA51C1257F2B00479ED2', 'visit']);
//-->
</script>
	<a href="/makrolog/bannerverwaltung.nsf/bannerlinkaufruf?openagent&amp;banner=001D135D2396BA51C1257F2B00479ED2" target="_blank" title="notarprompt" onclick="javascript:_paq.push(['setCustomVariable', 3, 'Bannerklick', '001D135D2396BA51C1257F2B00479ED2', 'page']);">
		<img class="headerbild" src="/makrolog/bannerverwaltung.nsf/LUbanner/001D135D2396BA51C1257F2B00479ED2/$FILE/RfD_Notarprompt_jurPC_rechts.png" alt="notarprompt" />
	</a>
</div>
<div class="tabBannerFooter">&#160;</div><?xml version="1.0" encoding="UTF-8"?>
<ul>
<li>
<a href="show?id=20170078">Kein Unterschriftserfordernis für Verlängerung der Rechtsmittelbegründungsfrist - keine Anwendung von § 45i Abs. 4 TKG auf Zahlungsdienste (2017)</a>
</li>
<li>
<a href="show?id=20170077">Beweislast beim Recht auf Vergessenwerden (2017)</a>
</li>
<li>
<a href="show?id=20140104">Bitcoin: Virtuelle Währung – reelle Problemstellungen (2014)</a>
</li>
<li>
<a href="show?id=20110147">Schadensersatz wegen Persönlichkeitsrechtsverletzung infolge Medienberichterstattung nur bei schwerem Eingriff (2011)</a>
</li>
<li>
<a href="show?id=20170079">Einsicht gemäß IFG in Protokolle des Vorstands der Rechtsanwaltskammer (2017)</a>
</li>
</ul>

</div>
	                               <div id="tab3" class="tabContents">
										<?xml version="1.0" encoding="UTF-8"?>
<ul>
<li>
<a href="show?id=20140189">Zivilprozessuale Berechnungen mit Mitteln der objektorientierten Programmierung bewältigen - Am Beispiel der Baumbach'schen Kostenformel in Java™ (2014)</a>
</li>
<li>
<a href="show?id=20170056">Rechtsfragen bei elektronischer Aktenführung (2017)</a>
</li>
<li>
<a href="show?id=20170060">Elektronische Akten: Anforderungen und technische Lösungsmöglichkeiten (2017)</a>
</li>
<li>
<a href="show?id=20110096">Zustellung an den im Rubrum benannten Prozessbevollmächtigten (2011)</a>
</li>
<li>
<a href="show?id=20170013">"My friend Cayla" - eine nach § 90 TKG verbotene Sendeanlage? (2017)</a>
</li>
</ul>

<div class="tabBannerHeader">Anzeige</div><div style="margin-top:8px;">
<script type="text/javascript">
<!--
  var _paq = _paq || [];
	_paq.push(['setCustomVariable', 2, 'Banneraufruf', '001D135D2396BA51C1257F2B00479ED2', 'visit']);
//-->
</script>
	<a href="/makrolog/bannerverwaltung.nsf/bannerlinkaufruf?openagent&amp;banner=001D135D2396BA51C1257F2B00479ED2" target="_blank" title="notarprompt" onclick="javascript:_paq.push(['setCustomVariable', 3, 'Bannerklick', '001D135D2396BA51C1257F2B00479ED2', 'page']);">
		<img class="headerbild" src="/makrolog/bannerverwaltung.nsf/LUbanner/001D135D2396BA51C1257F2B00479ED2/$FILE/RfD_Notarprompt_jurPC_rechts.png" alt="notarprompt" />
	</a>
</div>
<div class="tabBannerFooter">&#160;</div><?xml version="1.0" encoding="UTF-8"?>
<ul>
<li>
<a href="show?id=20050026">Irrtumsanfechtung bei falscher Preisangabe im Internet infolge fehlerhaften Datentransfers (2005)</a>
</li>
<li>
<a href="show?id=20170073">Rezension "Elektronischer Rechtsverkehr mit dem beA" (2017)</a>
</li>
<li>
<a href="show?id=20170067">Sekundäre Darlegungslast in Filesharing-Fällen (2017)</a>
</li>
<li>
<a href="show?id=20170068">Webdesign beinhaltet keine Suchmaschinenoptimierung (2017)</a>
</li>
<li>
<a href="show?id=20170062">Weitreichende Störerhaftung des Werbenden einer Google-Adwords-Kampagne (2017)</a>
</li>
</ul>

</div>
	                               <div id="tab4" class="tabContents">
										<?xml version="1.0" encoding="UTF-8"?>
<ul>
<li>
<a href="show?id=20140189">Zivilprozessuale Berechnungen mit Mitteln der objektorientierten Programmierung bewältigen - Am Beispiel der Baumbach'schen Kostenformel in Java™ (2014)</a>
</li>
<li>
<a href="show?id=20110096">Zustellung an den im Rubrum benannten Prozessbevollmächtigten (2011)</a>
</li>
<li>
<a href="show?id=20130212">Wissenschaftliches Arbeiten mit "Zotero" - Das Literaturverwaltungsprogramm auch für Juristen (2013)</a>
</li>
<li>
<a href="show?id=20030211">Zur Verwertung von privat gewonnenen Videoaufzeichnungen im Strafverfahren (2003)</a>
</li>
<li>
<a href="show?id=20020171">Schluss mit der Routinearbeit in Word - Tabellen und VBA  (2002)</a>
</li>
</ul>

<div class="tabBannerHeader">Anzeige</div><div style="margin-top:8px;">
<script type="text/javascript">
<!--
  var _paq = _paq || [];
	_paq.push(['setCustomVariable', 2, 'Banneraufruf', '001D135D2396BA51C1257F2B00479ED2', 'visit']);
//-->
</script>
	<a href="/makrolog/bannerverwaltung.nsf/bannerlinkaufruf?openagent&amp;banner=001D135D2396BA51C1257F2B00479ED2" target="_blank" title="notarprompt" onclick="javascript:_paq.push(['setCustomVariable', 3, 'Bannerklick', '001D135D2396BA51C1257F2B00479ED2', 'page']);">
		<img class="headerbild" src="/makrolog/bannerverwaltung.nsf/LUbanner/001D135D2396BA51C1257F2B00479ED2/$FILE/RfD_Notarprompt_jurPC_rechts.png" alt="notarprompt" />
	</a>
</div>
<div class="tabBannerFooter">&#160;</div><?xml version="1.0" encoding="UTF-8"?>
<ul>
<li>
<a href="show?id=19980023">Fax und Recht - eine unendliche Geschichte (1998)</a>
</li>
<li>
<a href="show?id=20140182">Postlaufzeit der Deutschen Post bei Einschreiben (2014)</a>
</li>
<li>
<a href="show?id=20090206">Prüfungsschema UWG - Vorschlag für die Prüfung eines Wettbewerbsverstoßes nach dem UWG 2008 -  (2009)</a>
</li>
<li>
<a href="show?id=20120147">Zivilrechtliche Rechtsfragen bei Gutscheinkäufen auf Online-Gutscheinplattformen (Couponing) (2012)</a>
</li>
<li>
<a href="show?id=20120137">Unterlassung ehrverletzender Äußerungen in "Facebook" (2012)</a>
</li>
</ul>

</div>
	                            </div>
	
								<h4 class="th-nav">Klassiker</h4>
						       	<ul><li><a href="show?id=20090028">Käuferrechte bei Computerspielen
– Technische Kopierschutzmaßnahmen und End User License
Agreements (2009)</a></li><li><a href="show?id=20090017">Virtuelle Gegenstände als Objekte der Rechtsordnung (2009)</a></li><li><a href="show?id=19990187">Fuzzy Logik und neuronale Netze (1999)</a></li><li><a href="show?id=20110159">Was der Informatik Recht ist (2011)</a></li><li><a href="show?id=1991_07_27400">EDV-Mängel - Rechtsprechung und Literatur (Teil 4) (1991)</a></li><li><a href="show?id=1992_07_41800">Stellungnahme zum Diskussionsentwurf des Bundesjustizministeriums zur Änderung des Urheberrechtsgesetzes (Teil 2) (1992)</a></li><li><a href="show?id=1996_06_96900">Was schuldet der Staat der Öffentlichkeit an Rechtstexten? (1996)</a></li><li><a href="show?id=1995_12_90900">Allgemeine datenschutzrechtliche Rechtsgrundlagen sowie technisch-organisatorischer Datenschutz im Bereich des richterlichen Arbeitsplatzes (1995)</a></li><li><a href="show?id=iur_1986_0000_0004_0039_0043">Einführung in die Programmiersprache „BASIC” (1986)</a></li><li><a href="show?id=iur_1988_0000_0006_0012_0017">Der Schutz von Computersoftware und Microchips in der Schweiz (1988)</a></li></ul>

</div> 	
						</div>
			</div>
			<div id="skyscraper" style="float:left; padding-top: 20px; padding-left:15px; width: 180px;">
				<div>
<script type="text/javascript">
<!--
  var _paq = _paq || [];
	_paq.push(['setCustomVariable', 2, 'Banneraufruf', '618755C70E21F8E1C1257BFD002BAAD2', 'visit']);
//-->
</script>
	<a href="/makrolog/bannerverwaltung.nsf/bannerlinkaufruf?openagent&amp;banner=618755C70E21F8E1C1257BFD002BAAD2" target="_blank" title="JurPC App" onclick="javascript:_paq.push(['setCustomVariable', 3, 'Bannerklick', '618755C70E21F8E1C1257BFD002BAAD2', 'page']);">
		<img class="skyscraperImg" src="/makrolog/bannerverwaltung.nsf/LUbanner/618755C70E21F8E1C1257BFD002BAAD2/$FILE/JurPC App.png" alt="JurPC App" />
	</a>
<hr /><div class="androidLink"><div>Auch für Android:</div><div>
<script type="text/javascript">
<!--
  var _paq = _paq || [];
	_paq.push(['setCustomVariable', 2, 'Banneraufruf', '5C2A01BD11BDDDF6C1257BFE00348D70', 'visit']);
//-->
</script>
	<a href="/makrolog/bannerverwaltung.nsf/bannerlinkaufruf?openagent&amp;banner=5C2A01BD11BDDDF6C1257BFE00348D70" target="_blank" title="Google play" onclick="javascript:_paq.push(['setCustomVariable', 3, 'Bannerklick', '5C2A01BD11BDDDF6C1257BFE00348D70', 'page']);">
		<img class="androidImg" src="/makrolog/bannerverwaltung.nsf/LUbanner/5C2A01BD11BDDDF6C1257BFE00348D70/$FILE/googleplay.png" alt="Google play" />
	</a>
</div>
</div></div>
</div>	
		</div>
		<div style="clear: both;">	
			<div id="topnav">
     
    
    <div class="center">
    <div class="menu-footmenu-container"><ul id="menu-footmenu" class="menu"><li id="menu-item-18" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-18"><a href="http://www.jurpc.de/wp/impressum/">Impressum</a></li>
<li id="menu-item-17" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-17"><a href="http://www.jurpc.de/wp/kontakt/">Kontakt</a></li>
<li id="menu-item-19" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-19"><a href="http://www.jurpc.de/wp/datenschutz/">Datenschutz</a></li>
<li id="menu-item-20" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-20"><a href="http://facebook.com/jurpc"><span style="vertical-align: top;">Facebook </span><img src="./images/facebook.png" alt="Facebook"></a></li><li id="menu-item-21" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-21"><a href="http://www.twitter.com/jurpc"><span style="vertical-align: top;">Twitter </span><img src="./images/twitter.png" alt="Twitter"></a></li><li id="menu-item-22" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-22"><a href="https://www.xing.com/net/pri1cf6e7x/jurpc/"><span style="vertical-align: top;">Xing </span><img src="./images/xing.png" alt="Xing"></a></li><li id="menu-item-23" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-23"><a href="http://www.jurpc.de/jurpc.rss"><span style="vertical-align: top;">RSS-Feed </span><img src="./images/rss.png" alt="RSS-Feed"></a></li></ul></div>    </div> 
</div></div>

		<img src="http://vg09.met.vgwort.de/na/vgzm.2700008-10.7328-jurpcb201732685" height="1" width="1" border="0" /><!-- Piwik --> 
		<!--
		<script type="text/javascript">
		var id = "20170085";
		var pkBaseURL = (("https:" == document.location.protocol) ? "https://hub.makrolog.de/" : "http://hub.makrolog.de/");
		document.write(unescape("%3Cscript src='" + pkBaseURL + "piwik.js' type='text/javascript'%3E%3C/script%3E"));
		</script><script type="text/javascript">
		try {
		var piwikTracker = Piwik.getTracker(pkBaseURL + "piwik.php", 24);
		piwikTracker.setCustomVariable(1, "docid", id);
		piwikTracker.trackPageView();
		piwikTracker.enableLinkTracking();
		} catch( err ) {}
		</script><noscript><p><img src="http://hub.makrolog.de/piwik.php?idsite=24" style="border:0" alt="" /></p></noscript>
		-->
		<script type="text/javascript">
		  var id = "20170085";
		  var _paq = _paq || [];
		  _paq.push(["setCookieDomain", "*.jurpc.de"]);
		  _paq.push(['setCustomVariable', 1, 'docid', id, 'page']); 
		  _paq.push(["trackPageView"]);
		  _paq.push(["enableLinkTracking"]);

			(function() {
		    var u=(("https:" == document.location.protocol) ? "https" : "http") + "://hub.makrolog.de/";
		    _paq.push(["setTrackerUrl", u+"piwik.php"]);
		    _paq.push(["setSiteId", "24"]);
		    var d=document, g=d.createElement("script"), s=d.getElementsByTagName("script")[0]; g.type="text/javascript";
		    g.defer=true; g.async=true; g.src=u+"piwik.js"; s.parentNode.insertBefore(g,s);
		  })();
		</script>
		<!-- End Piwik Tracking Code -->

	</body>
</html>