<!doctype html>
<html lang="de">        
	<head>
		<meta http-equiv="Content-Type" content="text/html; charset=UTF-8">
		<meta name="Description" content="Der Beginn der regelmäßigen Verjährungsfrist von drei Jahren (§§ 195, 199 Abs. 1 BGB) von Ansprüchen des Urhebers eines Werkes d" />
		<meta name="citation_title" content="Geburtstagskarawane">
		<meta Name="citation_author" content="BGH">
		<meta name="citation_publication_date" content="">
		<meta name="citation_journal_title" content="JurPC">
		<meta name="citation_volume" content="2016">
		<meta name="citation_issue" content="0169">
		<meta name="citation_firstpage" content="">
		<meta name="citation_lastpage" content="">
		
		
		 
		<link type="text/css" href="http://www.jurpc.de/wp/wp-content/themes/jurpc/style.css" rel="stylesheet" />
			<link type="text/css" href="css/webapp-style.css" rel="stylesheet" />
		<link rel="stylesheet" href="css/print.css" type="text/css" media="print" />	
		<link type="text/css" href="css/tab.css" rel="stylesheet" />
		
		<link rel="alternate" type="application/rss+xml" title="Newsfeed" href="http://www.jurpc.de/jurpc.rss" />
		<link rel="shortcut icon" href="images/favicon.ico">
		<link rel="icon" href="images/favicon.ico">	
		<link rel="apple-touch-icon" href="images/apple-touch-icon.png"/>
		<link rel="author" href="https://plus.google.com/100011054568832070882/posts/" /> 		

		<title>
			BGH, Geburtstagskarawane - JurPC-Web-Dok. 0169/2016</title>
		
		<script type="text/javascript" src="http://pdf.makrolog.de/pdf-repository/3257/common/js/jquery.min.js"></script>
		<script type="text/javascript" src="http://pdf.makrolog.de/pdf-repository/3257/common/js/jquery.pdf.repository.js"></script>
		<link rel="stylesheet" type="text/css" href="http://pdf.makrolog.de/pdf-repository/3257/common/css/pdf-repository.css" />
  
		<script type="text/javascript">
		       $(document).ready(function() {
	       		$('a[href*="/jurpcpdf"]').pdfRepository({repository: 'http://pdf.makrolog.de/pdf-repository', repoParam: 'jurpc'});
	       		$('a[href*="/jurpcimages"][href*=".pdf"]').pdfRepository({repository: 'http://pdf.makrolog.de/pdf-repository', repoParam: 'jurpc'});
	       		//$('a[href*=".pdf"]').pdfRepository({repository: 'http://pdf.makrolog.de/pdf-repository', repoParam: 'jurpc'});
	       		//$('a[href^="http://www.jurpc.de/jurpcpdf"]').pdfRepository({repository: 'http://pdf.makrolog.de/pdf-repository', repoParam: 'jurpc'});	       		
		       });
		</script>

		<script type="text/javascript" src="js/tab.js"></script>

		<script type="text/javascript">
		
			function seite_aufschlagen(element, id) {
				var index = element.selectedIndex;
				var page = element.options[index].id;
				self.location.href="show?id="+id+"&page="+page;
			}

			$(document).ready(function() {
				moveSkyscraper();
			});

			$(window).resize(function() {
				moveSkyscraper();
			});
			
			$(window).scroll(function() {
			    var containerOffset = $("#container").offset();
			    var containerTop = containerOffset.top;
			    var containerLeft = containerOffset.left;
			    var containerWidth = $("#container").width();
			    var skyscraperWidth = containerLeft + containerWidth + 15;
			    
			    var windowTop = $(window).scrollTop();
			    
			    var diff = containerTop - windowTop;
			    
			    if (diff < 0) {
			        $("#skyscraper").addClass("fixedPosition");
			        $('#skyscraper').css({left: skyscraperWidth});
			        $("#container").addClass("paddingTop");
			    } else {
			        //$("#skyscraper").removeClass("fixedPosition");
			        $('#skyscraper').css({left: skyscraperWidth});
			        $("#container").removeClass("paddingTop");
			    }
			});	
			
			function moveSkyscraper() {
			    var containerOffset = $("#container").offset();
			    var containerTop = containerOffset.top;
			    var containerLeft = containerOffset.left;
			    var containerWidth = $("#container").width();
			    var skyscraperWidth = containerLeft + containerWidth + 15;
			    
		        $("#skyscraper").addClass("fixedPosition");
		        $('#skyscraper').css({left: skyscraperWidth});
			} 
	
		</script>

        <link rel="stylesheet" href="css/slidein.css" type="text/css">
        <script type="text/javascript" src="js/jurpc-slidein.js"></script>
	
	</head>
	<body>
        <div id="jurpc-slidein">
            <div id="jurpc-slidein-toggle">
                <img src="images/slidein-arrow-right.png" />
            </div>
            <div id="jurpc-slidein-content">
            	<div id="slidein-close" ><img src="images/close_symbol.png" /></div>
            	<a href="http://www.jurpc.de/newsletter"><img src="images/Banner_JurPC_NL.png" /></a>
				</div>
        </div>
        <div style="width:1200px; margin-left: auto; margin-right: auto;">
			<div id="container" style="float:left;">

				<div id="header">
    <div class="variante_small">
	<div id="superbanner" class="test">
	</div>

    	<a href="http://www.jurpc.de/jurpc/start?css=full">
    		<img class="headerbild" style="border: 0;" src="http://www.jurpc.de/jurpc/images/logo_jurpc_neu_small.png" alt="JurPC Logo" />
        </a>
    		
    	<div style="float: right; padding-right: 25px; text-align: right; padding-right: 25px;">
        </div>
    </div>
    
    <div class="content-bar">
    <div id="static-content-bar">
        <a href="http://www.jurpc.de/jurpc/start?css=full">Übersicht</a>
		    <span style="color: #fff; font-weight: bold;">(</span> 
        <a href="http://www.jurpc.de/jurpc/start?css=compact">Kurz</a> 
        <span style="color: #fff; font-weight: bold;">|</span> 
        <a href="http://www.jurpc.de/jurpc/start?category=Aufsatz">Aufsätze</a> 
        <span style="color: #fff; font-weight: bold;"> | </span> 
        <a href="http://www.jurpc.de/jurpc/start?category=Urteil">Urteile</a> 
        <span style="color: #fff; font-weight: bold;">)</span>
    </div>
    <div class="menu-mainmenu-container"><ul id="menu-mainmenu" class="menu"><li id="menu-item-12" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-12"><a href="http://www.jurpc.de/wp/impressum/">Impressum</a></li>
<li id="menu-item-13" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-13"><a href="http://www.jurpc.de/jurpc/search?q=*:*&amp;view=archiv">Archiv</a></li>
<li id="menu-item-14" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-14"><a href="http://www.jurpc.de/newsletter">Newsletter</a></li>
<li id="menu-item-16" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-16"><a href="http://www.jurpc.de/jurpc.rss">RSS-Feed</a></li>
<li id="menu-item-211" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-211"><a href="http://www.jurpc.de/wp/wp-content/uploads/2014/02/Mediadaten-JurPC-25.02.2014.pdf">Media</a></li>
</ul></div></div></div>
<div id="doc">				
					<div class="leftCol">
								<div class="doc_options">
														
									<!-- div class="pager">
									   	<select onchange="seite_aufschlagen(this, '20160169');" name="seite">
										   	</select>									
									</div-->
									
									<div class="biblio">
										<span class="resultinfo left">
										<b>JurPC Web-Dok. 169/2016 - DOI 10.7328/jurpcb20163111178</b>
										</span>
									</div>
								</div>
								<table border="0" width="100%" cellspacing="10"><tr><td></td><td><table border="0" width="100%"><tr><td width="10%"></td><td width="70%" ></td></tr><tr><td width="10%"></td><td width="70%" ><h2>BGH</h2></td><td width="10%"></td></tr><tr><td width="10%"></td><td width="70%" ><h2>Urteil vom 16.06.2016</h2></td><td width="10%"></td></tr><tr><td width="10%"></td><td width="70%" ><h2>I ZR 222/14</h2></td><td width="10%"></td></tr><tr><td width="10%"></td><td width="70%" ><h2>Geburtstagskarawane</h2></td><td width="10%"></td></tr><tr><td width="10%"></td><td width="70%" ><h3>JurPC Web-Dok. 169/2016, Abs. 1 - 59</h3></td><td width="10%"></td></tr><tr><td width="10%"></td><td width="70%"><hr width="100%"></hr></td><td width="10%"></td></tr></td></tr><tr><td width="10%"></td><td width="70%" ><h4>Leitsatz:</h4></td><td width="10%"></td></tr><tr><td width="10%"></td><td width="70%" bgcolor="#A4C8F0"><div class="box" style="margin-left: 0mm; margin-top: 3mm; margin-bottom: 3mm; margin-right: 3mm;"><p>Der Beginn der regelm&auml;&szlig;igen Verj&auml;hrungsfrist von drei Jahren (&sect;&sect; 195, 199 Abs. 1 BGB) von Anspr&uuml;chen des Urhebers eines Werkes der angewandten Kunst (&sect; 2 Abs. 1 Nr. 4, Abs. 2 UrhG), das einem Geschmacksmusterschutz zug&auml;nglich war und die Durchschnittsgestaltung nicht deutlich &uuml;berragt, auf Zahlung einer (weiteren) angemessenen Verg&uuml;tung nach &sect; 32 Abs. 1 Satz 3, Abs. 2 Satz 2 UrhG oder &sect; 32a Abs. 1 Satz 1 UrhG ist auf den Schluss des Jahres 2014 hinausgeschoben.</p></div></td></tr><tr><td width="10%"></td><td width="70%" ></td></tr><tr><td width="10%"></td><td width="70%" ><tr><td width="10%"></td><td width="70%"><h4>Tatbestand:</h4></td><td valign="top" align="right" width="10%">Abs. 1</td></tr></td></tr><tr><td width="10%"></td><td width="70%">Die Kl&auml;gerin ist selbst&auml;ndige Spielwarendesignerin. Die Beklagte stellt Spielwaren her und vertreibt sie. Die Kl&auml;gerin zeichnete f&uuml;r die Beklagte im Jahr 1998 Entw&uuml;rfe f&uuml;r einen Zug aus Holz, auf dessen Waggons sich Kerzen und Ziffern aufstecken lassen (&bdquo;Geburtstagszug"), und f&uuml;r ein Angelspiel. Im Jahr 2001 entwarf sie eine dem &bdquo;Geburtstagszug" vergleichbare Tierkarawane (&bdquo;Geburtstagskarawane"). Als Honorar erhielt sie f&uuml;r den &bdquo;Geburtstagszug" und das Angelspiel jeweils 400 DM und f&uuml;r die &bdquo;Geburtstagskarawane" 1.102 DM. F&uuml;r den &bdquo;Geburtstagszug" und die &bdquo;Geburtstagskarawane" zeichnete sie im Jahr 2002 erg&auml;nzend die aufsteckbaren Ziffern 7, 8 und 9 (die urspr&uuml;ngliche Ausstattung bestand nur aus den Ziffern 1 bis 6). Daf&uuml;r erhielt sie 54 &euro;. Der Entwurf f&uuml;r die Geburtstagskarawane ist nachfolgend abgebildet:</td><td valign="top" align="right" width="10%">Abs. 2</td></tr><tr><td width="10%"></td><td width="70%">(An dieser Stelle befindet sich im Original eine Abbildung, Anm. der Red.)</td><td valign="top" align="right" width="10%">Abs. 3</td></tr><tr><td width="10%"></td><td width="70%">Die Kl&auml;gerin h&auml;lt ihre Entw&uuml;rfe f&uuml;r urheberrechtlich gesch&uuml;tzte Werke. Sie meint, die vereinbarte Verg&uuml;tung sei jedenfalls angesichts des gro&szlig;en Verkaufserfolgs der Artikel zu gering.</td><td valign="top" align="right" width="10%">Abs. 4</td></tr><tr><td width="10%"></td><td width="70%">Die Kl&auml;gerin hat die Beklagte deshalb mit ihrer am 19. November 2009 bei Gericht eingegangenen Stufenklage auf Zahlung einer (weiteren) angemessenen Verg&uuml;tung (&sect; 36 UrhG aF, &sect;&sect; 32, 32a UrhG) in Anspruch genommen. Sie hat beantragt, die Beklagte zur Auskunftserteilung und Rechnungslegung &uuml;ber die Zahl und den Preis der verkauften Artikel &bdquo;Geburtstagszug", &bdquo;Angelspiel" und &bdquo;Geburtstagskarawane" und Zahlung eines Nutzungsentgelts nach gerichtlichem Ermessen, wenigstens jedoch in H&ouml;he von 5% des mit dem Verkauf der Werke vereinnahmten Nettoerl&ouml;ses, zu verurteilen.</td><td valign="top" align="right" width="10%">Abs. 5</td></tr><tr><td width="10%"></td><td width="70%">Das Landgericht hat die Klage abgewiesen. Die Berufung der Kl&auml;gerin ist ohne Erfolg geblieben. Auf die Revision der Kl&auml;gerin hat der Senat das Berufungsurteil aufgehoben und die Sache zur&uuml;ckverwiesen, soweit hinsichtlich des Anspruchs auf Zahlung einer (weiteren) angemessenen Verg&uuml;tung in Bezug auf Verwertungshandlungen, die nach dem 1. Juni 2004 vorgenommen worden sind, sowie hinsichtlich des Anspruchs auf Auskunftserteilung und Rechnungslegung zum Nachteil der Kl&auml;gerin erkannt worden ist (BGH, Urteil vom 13. November 2013 - I ZR 143/12, BGHZ 199, 52 - Geburtstagszug).</td><td valign="top" align="right" width="10%">Abs. 6</td></tr><tr><td width="10%"></td><td width="70%">Das Berufungsgericht hat die Berufung der Kl&auml;gerin im Umfang der Aufhebung und Zur&uuml;ckverweisung erneut zur&uuml;ckgewiesen (OLG Schleswig, GRUR-RR 2015, 1 = WRP 2014, 1331). Mit ihrer vom Senat teilweise zugelassenen Revision verfolgt die Kl&auml;gerin ihre Klageantr&auml;ge hinsichtlich des auf die &bdquo;Geburtstagskarawane" bezogenen Anspruchs auf Zahlung einer (weiteren) angemessenen Verg&uuml;tung in Bezug auf Verwertungshandlungen, die nach dem 1. Juni 2004 vorgenommen worden sind, sowie hinsichtlich des auf die &bdquo;Geburtstagskarawane" bezogenen Anspruchs auf Auskunftserteilung und Rechnungslegung weiter.</td><td valign="top" align="right" width="10%">Abs. 7</td></tr><tr><td width="10%"></td><td width="70%" ></td></tr><tr><td width="10%"></td><td width="70%" ><tr><td width="10%"></td><td width="70%"><h4>Entscheidungsgr&uuml;nde:</h4></td><td valign="top" align="right" width="10%">Abs. 8</td></tr></td></tr><tr><td width="10%"></td><td width="70%">A. Das Berufungsgericht hat - soweit noch von Bedeutung - angenommen, der Kl&auml;gerin st&uuml;nden die geltend gemachten Anspr&uuml;che in Bezug auf die &bdquo;Geburtstagskarawane" nicht zu. Dazu hat es ausgef&uuml;hrt:</td><td valign="top" align="right" width="10%">Abs. 9</td></tr><tr><td width="10%"></td><td width="70%">Der Kl&auml;gerin habe zwar urspr&uuml;nglich ein Auskunftsanspruch zur Verfolgung von Anspr&uuml;chen auf Zahlung einer (weiteren) angemessenen Verg&uuml;tung zugestanden. Dem Entwurf der &bdquo;Geburtstagskarawane" komme unter Zugrundelegung des in der Revisionsentscheidung aufgezeigten Ma&szlig;stabs Werkqualit&auml;t zu. Der zun&auml;chst entstandene Auskunftsanspruch sei jedoch seit dem 31. Dezember 2006 verj&auml;hrt. Im Jahr 2003 habe es klare Anhaltspunkte f&uuml;r den au&szlig;erordentlichen Verkaufserfolg der &bdquo;Geburtstagskarawane" gegeben. Der Senat sei nach der Beweisaufnahme davon &uuml;berzeugt, dass die Kl&auml;gerin im Fr&uuml;hjahr 2003 bei einem zwischen ihr und Mitarbeitern der Beklagten gef&uuml;hrten Gespr&auml;ch davon erfahren habe, dass sich der &bdquo;Geburtstagszug" und die &bdquo;Geburtstagskarawane" einschlie&szlig;lich der dazugeh&ouml;rigen Zusatzziffern zu Bestsellern im Programm der Beklagten entwickelt h&auml;tten.</td><td valign="top" align="right" width="10%">Abs. 10</td></tr><tr><td width="10%"></td><td width="70%">Selbst wenn der Auskunftsanspruch nicht verj&auml;hrt w&auml;re, best&uuml;nde er nicht, weil er keinem durchsetzbaren Leistungsanspruch dienen k&ouml;nnte. Anspr&uuml;che auf Zahlung einer (weiteren) angemessenen Verg&uuml;tung seien gleichfalls seit dem 31. Dezember 2006 verj&auml;hrt, weil die Kl&auml;gerin im Jahr 2003 Kenntnis von den eine Verg&uuml;tungsanpassung rechtfertigenden Umst&auml;nden erlangt habe oder eine Unkenntnis zumindest grob fahrl&auml;ssig gewesen sei.</td><td valign="top" align="right" width="10%">Abs. 11</td></tr><tr><td width="10%"></td><td width="70%">In unverj&auml;hrter Zeit entstandene Auskunftsanspr&uuml;che seien nicht substantiiert dargetan. Die Entstehung neuer Auskunfts- und Verg&uuml;tungsanspr&uuml;che ab dem 1. Januar 2007 sei zwar nicht von vornherein ausgeschlossen. F&uuml;r das Entstehen einer Unangemessenheit der Verg&uuml;tung (&sect; 32 UrhG) oder eines auff&auml;lligen Missverh&auml;ltnisses zwischen der vereinbarten Gegenleistung und den Ertr&auml;gen und Vorteilen aus der Nutzung des Werkes (&sect; 32a UrhG) f&uuml;r den Zeitraum ab dem 1. Januar 2007 sei jedoch nichts dargetan. Nach einer Anpassung der Verg&uuml;tung gem&auml;&szlig; &sect;&sect; 32, 32a UrhG sei die neu vereinbarte Verg&uuml;tung Ma&szlig;stab f&uuml;r die Angemessenheit oder die Verh&auml;ltnism&auml;&szlig;igkeit. Bei Anpassung der Verg&uuml;tung w&auml;re eine prozentuale Beteiligung vereinbart worden. Nach Vereinbarung einer prozentualen Beteiligung h&auml;tte ein unerwartet gro&szlig;er weiterer Verkaufserfolg die Angemessenheit der Verg&uuml;tung nicht in Frage gestellt.</td><td valign="top" align="right" width="10%">Abs. 12</td></tr><tr><td width="10%"></td><td width="70%">Auch ein Zahlungsanspruch stehe der Kl&auml;gerin hinsichtlich des Entwurfs der &bdquo;Geburtstagskarawane" nicht zu. Anspr&uuml;che aus &sect;&sect; 32, 32a UrhG aufgrund einer bis zum 31. Dezember 2006 entstandenen Unangemessenheit oder Unverh&auml;ltnism&auml;&szlig;igkeit der Verg&uuml;tung seien verj&auml;hrt. Anspr&uuml;che aufgrund eines danach entstandenen Sachverhalts seien nicht substantiiert dargetan.</td><td valign="top" align="right" width="10%">Abs. 13</td></tr><tr><td width="10%"></td><td width="70%">B. Die gegen diese Beurteilung gerichtete Revision hat Erfolg. Mit der vom Berufungsgericht gegebenen Begr&uuml;ndung k&ouml;nnen der auf die &bdquo;Geburtstagskarawane" bezogene Anspruch auf Zahlung einer (weiteren) angemessenen Verg&uuml;tung in Bezug auf Verwertungshandlungen, die nach dem 1. Juni 2004 vorgenommen worden sind, sowie der auf die &bdquo;Geburtstagskarawane" bezogene Anspruch auf Auskunftserteilung und Rechnungslegung nicht verneint werden.</td><td valign="top" align="right" width="10%">Abs. 14</td></tr><tr><td width="10%"></td><td width="70%">I. Die Kl&auml;gerin hat ihren Anspruch auf Zahlung einer (weiteren) angemessenen Verg&uuml;tung auf &sect; 32 Abs. 1 Satz 3, Abs. 2 Satz 2 UrhG sowie auf &sect; 36 Abs. 1 UrhG aF und &sect; 32a Abs. 1 Satz 1 UrhG gest&uuml;tzt. Hinsichtlich des allein noch in Rede stehenden Anspruchs auf Zahlung einer (weiteren) angemessenen Verg&uuml;tung in Bezug auf die von der Kl&auml;gerin im Jahr 2001 entworfene &bdquo;Geburtstagskarawane" und von der Beklagten nach dem 1. Juni 2004 vorgenommene Verwertungshandlungen sind (allein) die Regelungen des &sect; 32 Abs. 1 Satz 3, Abs. 2 Satz 2 UrhG und des &sect; 32a Abs. 1 Satz 1 UrhG anwendbar.</td><td valign="top" align="right" width="10%">Abs. 15</td></tr><tr><td width="10%"></td><td width="70%">1. Nach &sect; 32 Abs. 1 Satz 3 UrhG kann der Urheber, der f&uuml;r die Einr&auml;umung von Nutzungsrechten oder die Erlaubnis zur Werknutzung vertraglich eine Verg&uuml;tung vereinbart hat, von seinem Vertragspartner die Einwilligung in die &Auml;nderung des Vertrages verlangen, durch die ihm die angemessene Verg&uuml;tung gew&auml;hrt wird, soweit die vereinbarte Verg&uuml;tung nicht angemessen ist. Eine Verg&uuml;tung ist nach &sect; 32 Abs. 2 Satz 2 UrhG angemessen, wenn sie im Zeitpunkt des Vertragsschlusses dem entspricht, was im Gesch&auml;ftsverkehr nach Art und Umfang der einger&auml;umten Nutzungsm&ouml;glichkeit, insbesondere nach Dauer und Zeitpunkt der Nutzung, unter Ber&uuml;cksichtigung aller Umst&auml;nde &uuml;blicher- und redlicherweise zu leisten ist.</td><td valign="top" align="right" width="10%">Abs. 16</td></tr><tr><td width="10%"></td><td width="70%">Die am 1. Juli 2002 in Kraft getretene Regelung des &sect; 32 UrhG ist gem&auml;&szlig; &sect; 132 Abs. 3 Satz 3 UrhG auf Vertr&auml;ge anwendbar, die seit dem 1. Juni 2001 und bis zum 30. Juni 2002 geschlossen worden sind, sofern von dem einger&auml;umten Recht oder der Erlaubnis nach dem 30. Juni 2002 Gebrauch gemacht wird. Die Kl&auml;gerin hat die &bdquo;Geburtstagskarawane" im Jahr 2001 entworfen. Mangels entgegenstehender Feststellungen des Berufungsgerichts ist f&uuml;r die rechtliche Nachpr&uuml;fung in der Revisionsinstanz zugunsten der Kl&auml;gerin davon auszugehen, dass die Parteien den Vertrag &uuml;ber die Einr&auml;umung von Nutzungsrechten an der &bdquo;Geburtstagskarawane" nach dem 1. Juni 2001 und vor dem 30. Juni 2002 geschlossen haben. Unter dieser Voraussetzung ist auf diesen Vertrag, da die Beklagte von dem einger&auml;umten Recht nach dem 30. Juni 2002 Gebrauch gemacht hat, &sect; 32 Abs. 1 Satz 3, Abs. 2 Satz 2 UrhG anwendbar.</td><td valign="top" align="right" width="10%">Abs. 17</td></tr><tr><td width="10%"></td><td width="70%">2. Nach &sect; 32a Abs. 1 Satz 1 UrhG kann der Urheber, der einem anderen ein Nutzungsrecht zu Bedingungen einger&auml;umt hat, die dazu f&uuml;hren, dass die vereinbarte Gegenleistung unter Ber&uuml;cksichtigung der gesamten Beziehungen des Urhebers zu dem anderen in einem auff&auml;lligen Missverh&auml;ltnis zu den Ertr&auml;gen und Vorteilen aus der Nutzung des Werkes steht, von dem anderen verlangen, dass dieser in eine &Auml;nderung des Vertrages einwilligt, durch die dem Urheber eine den Umst&auml;nden nach weitere angemessene Beteiligung gew&auml;hrt wird. Dabei ist es nach &sect; 32a Abs. 1 Satz 2 UrhG unerheblich, ob die Vertragspartner die H&ouml;he der erzielten Ertr&auml;ge oder Vorteile vorhergesehen haben oder h&auml;tten vorhersehen k&ouml;nnen.</td><td valign="top" align="right" width="10%">Abs. 18</td></tr><tr><td width="10%"></td><td width="70%">&sect; 32a Abs. 1 Satz 1 UrhG (&bdquo;Fairnessausgleich") ist mit Wirkung zum 1. Juli 2002 an die Stelle des &sect; 36 Abs. 1 UrhG aF (&bdquo;Bestsellerparagraph") getreten. Auf Vertr&auml;ge oder Sachverhalte, die vor dem 1. Juli 2002 geschlossen worden oder entstanden sind, sind nach &sect; 132 Abs. 3 Satz 1 UrhG grunds&auml;tzlich die Vorschriften des Urheberrechtsgesetzes in der am 28. M&auml;rz 2002 geltenden Fassung weiter anzuwenden. Auch der erst am 30. Juni 2002 au&szlig;er Kraft getretene &sect; 36 UrhG aF bleibt daher grunds&auml;tzlich auf solche Vertr&auml;ge oder Sachverhalte anwendbar (vgl. BGH, Urteil vom 22. September 2011 - I ZR 127/10, GRUR 2012, 496 Rn. 60 = WRP 2012, 565 - Das Boot). Auf Sachverhalte, die nach dem 28. M&auml;rz 2002 entstanden sind, ist gem&auml;&szlig; &sect; 132 Abs. 3 Satz 2 UrhG allerdings &sect; 32a UrhG anzuwenden. Mit Sachverhalten im Sinne des &sect; 132 Abs. 3 Satz 2 UrhG sind Verwertungshandlungen gemeint (BGH, GRUR 2012, 496 Rn. 54 bis 58 - Das Boot). Die Kl&auml;gerin verfolgt ihren auf die &bdquo;Geburtstagskarawane" bezogenen Anspruch auf Zahlung einer (weiteren) angemessenen Verg&uuml;tung nur noch in Bezug auf Verwertungshandlungen weiter, die nach dem 1. Juni 2004 vorgenommen worden sind. Danach ist die Frage, ob eine weitere angemessene Beteiligung an Ertr&auml;gen und Vorteilen aus solchen Verwertungshandlungen geschuldet ist, allein nach &sect; 32a Abs. 1 Satz 1 UrhG und nicht nach &sect; 36 Abs. 1 UrhG aF zu beurteilen.</td><td valign="top" align="right" width="10%">Abs. 19</td></tr><tr><td width="10%"></td><td width="70%">II. Das Berufungsgericht hat angenommen, der Kl&auml;gerin h&auml;tten urspr&uuml;nglich Anspr&uuml;che aus &sect;&sect; 32, 32a UrhG auf Zahlung einer (weiteren) angemessenen Verg&uuml;tung zugestanden. Diese Beurteilung l&auml;sst keinen Rechtsfehler erkennen.</td><td valign="top" align="right" width="10%">Abs. 20</td></tr><tr><td width="10%"></td><td width="70%">1. Die von der Kl&auml;gerin geltend gemachten Anspr&uuml;che auf (weitere) angemessene Beteiligung setzen voraus, dass der Urheber einem anderen ein Nutzungsrecht an einem Werk einger&auml;umt hat. Sie setzen weiter voraus, dass die vereinbarte Verg&uuml;tung im Zeitpunkt des Vertragsschlusses nicht dem entspricht, was im Gesch&auml;ftsverkehr nach Art und Umfang der einger&auml;umten Nutzungsm&ouml;glichkeit &uuml;blicher- und redlicherweise zu leisten ist (&sect; 32 Abs. 1 Satz 3 UrhG), oder die vereinbarte Gegenleistung in einem auff&auml;lligen Missverh&auml;ltnis zu den Ertr&auml;gen und Vorteilen aus der Nutzung des Werkes steht (&sect; 32a Abs. 1 Satz 1 UrhG).</td><td valign="top" align="right" width="10%">Abs. 21</td></tr><tr><td width="10%"></td><td width="70%">2. Diese Voraussetzungen sind nach den Feststellungen des Berufungsgerichts erf&uuml;llt. Danach hat die Kl&auml;gerin der Beklagten ein Nutzungsrecht an ihrem Entwurf einer &bdquo;Geburtstagskarawane" einger&auml;umt, bei dem es sich unter Zugrundelegung des in der ersten Revisionsentscheidung aufgezeigten Ma&szlig;stabs um einen urheberrechtlich gesch&uuml;tzten Entwurf zu einem Werk der angewandten Kunst (&sect; 2 Abs. 1 Nr. 4, Abs. 2 UrhG) handelt. Das der Kl&auml;gerin von der Beklagten f&uuml;r die Einr&auml;umung von Nutzungsrechten an der &bdquo;Geburtstagskarawane" vereinbarungsgem&auml;&szlig; gezahlte Honorar war unangemessen niedrig und stand in auff&auml;lligem Missverh&auml;ltnis zu den Ertr&auml;gen und Vorteilen, die die Beklagte aus der Nutzung dieses Entwurfs gezogen hat.</td><td valign="top" align="right" width="10%">Abs. 22</td></tr><tr><td width="10%"></td><td width="70%">3. Auch wenn die Bestimmungen der &sect; 32 Abs. 1 Satz 3, &sect; 32a Abs. 1 Satz 1 UrhG ihrem Wortlaut nach keinen Zahlungsanspruch, sondern einen Anspruch auf Vertragsanpassung geben, kann mit der Klage auf Einwilligung in die Vertrags&auml;nderung die (unbezifferte) Klage auf Zahlung der sich aus der Vertrags&auml;nderung ergebenden Nachforderung verbunden werden (zu &sect; 32a Abs. 1 Satz 1 UrhG vgl. BGH, Urteil vom 4. Dezember 2008 - I ZR 49/06, GRUR 2009, 939 Rn. 35 = WRP 2009, 1008 - Mambo No. 5 mwN) oder - wie im Streitfall - allein Zahlungsklage erhoben werden (Wandtke/Grunert in Wandtke/Bullinger, Urheberrecht, 4. Aufl., &sect; 32 UrhG Rn. 18 mwN und &sect; 32a UrhG Rn. 24).</td><td valign="top" align="right" width="10%">Abs. 23</td></tr><tr><td width="10%"></td><td width="70%">III. Die auf die &bdquo;Geburtstagskarawane" bezogenen Anspr&uuml;che auf angemessene Verg&uuml;tung (&sect; 32 Abs. 1 Satz 3 UrhG) und weitere Beteiligung an Ertr&auml;gen und Vorteilen aus Verwertungshandlungen, die nach dem 1. Juni 2004 vorgenommen worden sind (&sect; 32a Abs. 1 Satz 2 UrhG), sind - entgegen der Ansicht des Berufungsgerichts - nicht verj&auml;hrt. Entsprechendes gilt f&uuml;r den auf die &bdquo;Geburtstagskarawane" bezogenen Anspruch auf Auskunftserteilung und Rechnungslegung.</td><td valign="top" align="right" width="10%">Abs. 24</td></tr><tr><td width="10%"></td><td width="70%">1. Die Anspr&uuml;che aus &sect;&sect; 32, 32a UrhG auf Zahlung einer (weiteren) angemessenen Verg&uuml;tung verj&auml;hren nach &sect; 195 BGB innerhalb der regelm&auml;&szlig;igen Verj&auml;hrungsfrist von drei Jahren. Nach &sect; 199 Abs. 1 BGB beginnt die regelm&auml;&szlig;ige Verj&auml;hrungsfrist mit dem Schluss des Jahres, in dem der Anspruch entstanden ist und der Gl&auml;ubiger von den anspruchsbegr&uuml;ndenden Umst&auml;nden und der Person des Schuldners Kenntnis erlangt hat oder ohne grobe Fahrl&auml;ssigkeit h&auml;tte erlangen m&uuml;ssen.</td><td valign="top" align="right" width="10%">Abs. 25</td></tr><tr><td width="10%"></td><td width="70%">2. Hinsichtlich der Entstehung des Anspruchs ist zwischen dem Anspruch aus &sect; 32 Abs. 1 Satz 3, Abs. 2 Satz 2 UrhG auf angemessene Verg&uuml;tung und dem Anspruch aus &sect; 32a Abs. 1 Satz 1 UrhG auf weitere Beteiligung zu unterscheiden. Der Anspruch aus &sect; 32 Abs. 1 Satz 3, Abs. 2 Satz 2 UrhG auf angemessene Verg&uuml;tung ist im Zeitpunkt des Vertragsschlusses entstanden (dazu III 2 a). Au&szlig;erdem hat jede Verwertung des Werkes der Kl&auml;gerin durch die Beklagte einen neuen Anspruch der Kl&auml;gerin aus &sect; 32a Abs. 1 Satz 1 UrhG auf weitere Beteiligung an den Ertr&auml;gen und Vorteilen aus dieser Verwertung des Werkes begr&uuml;ndet (dazu III 2 b).</td><td valign="top" align="right" width="10%">Abs. 26</td></tr><tr><td width="10%"></td><td width="70%">a) Der Anspruch aus &sect; 32 Abs. 1 Satz 3, Abs. 2 Satz 2 UrhG auf angemessene Verg&uuml;tung entsteht, wenn die vereinbarte Verg&uuml;tung im Zeitpunkt des Vertragsschlusses aus der Sicht im Zeitpunkt des Vertragsschlusses nicht angemessen ist. Ein erst nach Vertragsschluss eintretendes Missverh&auml;ltnis zwischen den Ertr&auml;gen und Vorteilen aus der Nutzung des Werkes und der vereinbarten Gegenleistung kann dagegen keinen Anspruch aus &sect; 32 Abs. 1 Satz 3, Abs. 2 Satz 2 UrhG, sondern nur Anspr&uuml;che nach &sect; 32a Abs. 1 Satz 1 UrhG begr&uuml;nden (vgl. BGH, Urteil vom 7. Oktober 2009 - I ZR 38/07, BGHZ 182, 337 Rn. 19 - Talking to Addison). Auch bei einer laufenden Nutzung des Werkes kann der Anspruch aus &sect; 32 Abs. 1 Satz 3, Abs. 2 Satz 2 UrhG daher nur einmalig im Zeitpunkt des Vertragsschlusses entstehen (Wandtke/Grunert in Wandtke/Bullinger aaO &sect; 32 UrhG Rn. 21; Soppe in M&ouml;hring/Nicolini, Urheberrecht, 3. Aufl., &sect; 32 UrhG Rn. 98; v. Becker in Loewenheim, Handbuch des Urheberrechts, 2. Aufl., &sect; 29 Rn. 153; v. Becker/Wegner, ZUM 2005, 695, 701; aA Schulze in Dreier/Schulze, UrhG, 5. Aufl., &sect; 32 Rn. 90).</td><td valign="top" align="right" width="10%">Abs. 27</td></tr><tr><td width="10%"></td><td width="70%">Nach den Feststellungen des Berufungsgerichts war die vereinbarte Verg&uuml;tung im Zeitpunkt des Vertragsschlusses unangemessen. Damit ist der Anspruch aus &sect; 32 Abs. 1 Satz 3, Abs. 2 Satz 2 UrhG auf angemessene Verg&uuml;tung im Zeitpunkt des Vertragsschlusses entstanden, wenn der Vertrag - wovon f&uuml;r die Nachpr&uuml;fung im Revisionsverfahren zugunsten der Kl&auml;gerin auszugehen ist - nach dem 1. Juni 2001 und vor dem 30. Juni 2002 geschlossen worden ist (vgl. Rn. 14).</td><td valign="top" align="right" width="10%">Abs. 28</td></tr><tr><td width="10%"></td><td width="70%">b) Der Anspruch aus &sect; 32a Abs. 1 Satz 1 UrhG auf weitere Beteiligung entsteht, wenn die Verwertung des Werkes dazu f&uuml;hrt, dass die vereinbarte Gegenleistung in einem auff&auml;lligen Missverh&auml;ltnis zu den Ertr&auml;gen und Vorteilen aus der Nutzung des Werkes steht. Bei einer laufenden Nutzung des Werkes begr&uuml;ndet jede Nutzung des Werkes einen neuen Anspruch auf angemessene Beteiligung, wenn zur Zeit der Verwertungshandlung ein auff&auml;lliges Missverh&auml;ltnis zwischen der Verg&uuml;tung des Urhebers und den Ertr&auml;gen und Vorteilen des Verwerters besteht (vgl. BGH, GRUR 2012, 496 Rn. 60 f. - Das Boot; Wandtke/Grunert in Wandtke/Bullinger aaO &sect; 32a UrhG Rn. 31; Soppe in M&ouml;hring/Nicolini aaO &sect; 32a UrhG Rn. 38; v. Becker in Loewenheim aaO &sect; 29 Rn. 154; v. Becker/Wegner, ZUM 2005, 695, 701; Ludwig/Suhr, WRP 2016, 692, 697 ff.; zum Anspruch gegen Dritte aus &sect; 32a Abs. 2 Satz 1 UrhG vgl. Czychowski in Fromm/Nordemann, Urheberrecht, 11. Aufl., &sect; 32a UrhG Rn. 42).</td><td valign="top" align="right" width="10%">Abs. 29</td></tr><tr><td width="10%"></td><td width="70%">Nach den Feststellungen des Berufungsgerichts hat das der Kl&auml;gerin von der Beklagten f&uuml;r die Einr&auml;umung von Nutzungsrechten an der &bdquo;Geburtstagskarawane" gezahlte Honorar in auff&auml;lligem Missverh&auml;ltnis zu den Ertr&auml;gen und Vorteilen gestanden, die die Beklagte aus der Nutzung dieses Entwurfs gezogen hat. Damit hat jede Verwertung des Werkes der Kl&auml;gerin durch die Beklagte einen neuen Anspruch der Kl&auml;gerin aus &sect; 32a Abs. 1 Satz 1 UrhG auf weitere Beteiligung an den Ertr&auml;gen und Vorteilen aus der Verwertung des Werkes begr&uuml;ndet.</td><td valign="top" align="right" width="10%">Abs. 30</td></tr><tr><td width="10%"></td><td width="70%">3. Hinsichtlich der Kenntnis oder der grob fahrl&auml;ssigen Unkenntnis des Gl&auml;ubigers von den anspruchsbegr&uuml;ndenden Umst&auml;nden kommt es auf die Umst&auml;nde an, die auf eine Unangemessenheit im Sinne des &sect; 32 Abs. 1 Satz 3, Abs. 2 Satz 2 UrhG der vereinbarten Verg&uuml;tung oder ein auff&auml;lliges Missverh&auml;ltnis im Sinne des &sect; 32a Abs. 1 Satz 1 UrhG zwischen der vereinbarten Verg&uuml;tung und den Ertr&auml;gen und Vorteilen aus der Nutzung des Werkes schlie&szlig;en lassen. Grobe Fahrl&auml;ssigkeit setzt dabei einen objektiv schweren und subjektiv nicht entschuldbaren Versto&szlig; gegen die Anforderungen der im Verkehr erforderlichen Sorgfalt voraus. Grob fahrl&auml;ssige Unkenntnis liegt vor, wenn dem Gl&auml;ubiger die Kenntnis fehlt, weil er die im Verkehr erforderliche Sorgfalt in ungew&ouml;hnlich grobem Ma&szlig;e verletzt und auch ganz naheliegende &Uuml;berlegungen nicht angestellt oder das nicht beachtet hat, was jedem h&auml;tte einleuchten m&uuml;ssen. Ihm muss pers&ouml;nlich ein schwerer Obliegenheitsversto&szlig; in seiner eigenen Angelegenheit der Anspruchsverfolgung vorgeworfen werden k&ouml;nnen (BGH, Urteil vom 10. Mai 2012 - I ZR 145/11, GRUR 2012, 1248 Rn. 23 = WRP 2013, 65 - Fluch der Karibik, mwN).</td><td valign="top" align="right" width="10%">Abs. 31</td></tr><tr><td width="10%"></td><td width="70%">Nach diesen Ma&szlig;st&auml;ben hat das Berufungsgericht ohne Rechtsfehler angenommen, der Kl&auml;gerin sei im Fr&uuml;hjahr 2003 bekannt geworden oder nur aufgrund grober Fahrl&auml;ssigkeit unbekannt geblieben, dass das f&uuml;r den Entwurf der &bdquo;Geburtstagskarawane" vereinbarte und gezahlte Honorar unangemessen niedrig gewesen sei und in auff&auml;lligem Missverh&auml;ltnis zu den von der Beklagten aus der Nutzung des Entwurfs gezogenen Vorteilen gestanden habe.</td><td valign="top" align="right" width="10%">Abs. 32</td></tr><tr><td width="10%"></td><td width="70%">a) Das Berufungsgericht hat es aufgrund der von ihm durchgef&uuml;hrten Beweisaufnahme ohne Rechtsfehler als erwiesen erachtet, die Kl&auml;gerin habe im Fr&uuml;hjahr 2003 bei einem zwischen ihr und Mitarbeitern der Beklagten gef&uuml;hrten Gespr&auml;ch davon erfahren, dass sich der &bdquo;Geburtstagszug" und die &bdquo;Geburtstagskarawane" einschlie&szlig;lich der dazugeh&ouml;rigen Zusatzziffern zu Bestsellern im Programm der Beklagten entwickelt hatten.</td><td valign="top" align="right" width="10%">Abs. 33</td></tr><tr><td width="10%"></td><td width="70%">aa) Das Berufungsgericht hat angenommen, im Fr&uuml;hjahr 2003 habe es ein Gespr&auml;ch zwischen der Kl&auml;gerin und Mitarbeitern der Beklagten gegeben. Die Kl&auml;gerin habe eine entsprechende Notiz in ihrem Kalender best&auml;tigt. Sie halte es nach ihrem eigenen Vorbringen f&uuml;r denkbar, dass die gute Verk&auml;uflichkeit der Produkte Gespr&auml;chsthema gewesen sei. Der Senat glaube dem Zeugen R.  , dass das Gespr&auml;ch den von der Beklagten behaupteten Inhalt gehabt habe. Der Zeuge habe bekundet, dass es im Fr&uuml;hjahr 2003 zu einem Gespr&auml;ch zwischen der Kl&auml;gerin, den Gesch&auml;ftsf&uuml;hrern der Beklagten G.   und K.  , ihm und vielleicht - ihm nicht erinnerlich - einer weiteren Person gekommen sei. Dabei sei zur Sprache gekommen, dass der Spielwarenhandel auf der Messe in N&uuml;rnberg die &bdquo;Geburtstagskarawane" begeistert aufgenommen habe und die Karawane auf dem Weg sei, die Umsatzzahlen des &bdquo;Geburtstagszuges" zu erreichen. Es sei auch zur Sprache gekommen, dass sich beide Produkte zu Bestsellern im Programm der Beklagten entwickelt h&auml;tten. Der Senat halte die Aussage des Zeugen R.   f&uuml;r glaubhaft, auch wenn dieser im Lager der Beklagten stehe.</td><td valign="top" align="right" width="10%">Abs. 34</td></tr><tr><td width="10%"></td><td width="70%">bb) Die Revision r&uuml;gt ohne Erfolg, das Berufungsgericht habe den Anspruch der Kl&auml;gerin auf Gew&auml;hrung rechtlichen Geh&ouml;rs verletzt, weil es seine Beweisw&uuml;rdigung auf die Angaben des Zeugen R.   gest&uuml;tzt und die Kl&auml;gerin nicht geh&ouml;rt habe.</td><td valign="top" align="right" width="10%">Abs. 35</td></tr><tr><td width="10%"></td><td width="70%">(1) Der Grundsatz der Waffengleichheit, der Anspruch auf rechtliches Geh&ouml;r sowie das Recht auf Gew&auml;hrleistung eines fairen Prozesses und eines wirkungsvollen Rechtsschutzes erfordern gem&auml;&szlig; Art. 3 Abs. 1 GG, Art. 103 Abs. 1 GG, Art. 2 Abs. 1 GG in Verbindung mit Art. 20 Abs. 3 GG, Art. 6 Abs. 1 EMRK, dass einer Partei, die f&uuml;r ein Vier-Augen-Gespr&auml;ch keinen Zeugen hat, Gelegenheit gegeben wird, ihre Darstellung des Gespr&auml;chs in den Prozess pers&ouml;nlich einzubringen. Zu diesem Zweck ist die Partei gem&auml;&szlig; &sect; 448 ZPO zu vernehmen oder gem&auml;&szlig; &sect; 141 ZPO anzuh&ouml;ren. Diese Grunds&auml;tze gelten auch, wenn es sich um ein Sechs-Augen-Gespr&auml;ch handelt, bei dem der allein zur Verf&uuml;gung stehende Zeuge im Lager des Prozessgegners steht (BGH, Urteil vom 14. Mai 2013 - VI ZR 325/11, NJW 2013, 2601 Rn. 10 mwN).</td><td valign="top" align="right" width="10%">Abs. 36</td></tr><tr><td width="10%"></td><td width="70%">(2) Mangels abweichender Feststellungen des Berufungsgerichts ist zugunsten der Kl&auml;gerin davon auszugehen, dass es sich bei dem hier in Rede stehenden Gespr&auml;ch um ein Gespr&auml;ch gehandelt hat, an dem au&szlig;er der Kl&auml;gerin und den beiden gesch&auml;ftsf&uuml;hrenden Gesellschaftern der Beklagten G.und K.   lediglich der Zeuge R.   teilgenommen hat. An einen weiteren Gespr&auml;chsteilnehmer konnte sich der Zeuge R.   bei seiner Vernehmung durch das Berufungsgericht nicht erinnern.</td><td valign="top" align="right" width="10%">Abs. 37</td></tr><tr><td width="10%"></td><td width="70%">(3) Es kann offenbleiben, ob der bei diesem Acht-Augen-Gespr&auml;ch allein zur Verf&uuml;gung stehende Zeuge R.   im Sinne der Rechtsprechung des Bundesgerichtshofs &bdquo;im Lager des Prozessgegners" - hier also der Beklagten - stand. Der Zeuge R.   hat an dem Gespr&auml;ch nicht als Vertreter der Beklagten teilgenommen (vgl. dazu BGH, Urteil vom 8. Juli 2010 - III ZR 249/09, BGHZ 186, 152 Rn. 16). Er ist zwar bei der Beklagten angestellt und hat nach den Feststellungen des Berufungsgerichts daher grunds&auml;tzlich Interesse an einem f&uuml;r die Beklagte g&uuml;nstigen Ausgang des Rechtsstreits. Das rechtfertigt es aber nicht ohne weiteres, ihn dem Lager der Beklagten zuzuordnen. Die Revisionserwiderung macht dar&uuml;ber hinaus geltend, nach dem vom Berufungsgericht nicht ber&uuml;cksichtigten und von der Kl&auml;gerin nicht bestrittenen Vortrag der Beklagten habe es sich bei dem Zeugen R.   und der Kl&auml;gerin um gute Bekannte gehandelt, die vor ihrer jeweiligen T&auml;tigkeit f&uuml;r die Beklagte beide bei der I.  -Spielwaren besch&auml;ftigt gewesen seien. Auch dieser Umstand k&ouml;nnte dagegen sprechen, den Zeugen R.   dem Lager der Beklagten zuzurechnen.</td><td valign="top" align="right" width="10%">Abs. 38</td></tr><tr><td width="10%"></td><td width="70%">(4) Der Grundsatz der prozessualen Waffengleichheit erforderte jedenfalls deshalb nicht die Vernehmung oder Anh&ouml;rung der Kl&auml;gerin als Partei, weil sie bei der Vernehmung des Zeugen pers&ouml;nlich anwesend war. Den Belangen der in Beweisnot geratenen Partei ist ausreichend Gen&uuml;ge getan, wenn sie bei oder nach einer Zeugenvernehmung vor Gericht pers&ouml;nlich anwesend war und daher die M&ouml;glichkeit hatte, den Zeugen zu befragen oder ihre Darstellung vom Verlauf des Gespr&auml;chs durch eine Wortmeldung gem&auml;&szlig; &sect; 137 Abs. 4 ZPO pers&ouml;nlich vorzutragen (BGHZ 186, 152 Rn. 16 mwN; BVerfG, NJW 2008, 2170, 2171). Die Revisionserwiderung weist zutreffend darauf hin, dass die Kl&auml;gerin ausweislich des Protokolls der m&uuml;ndlichen Verhandlung vom 17. Juli 2014 bei der Vernehmung des Zeugen R.   pers&ouml;nlich anwesend war. Es ist weder vorgetragen noch sonst ersichtlich, dass sie daran gehindert war, in diesem Termin den Zeugen zu befragen oder ihre Sicht der Dinge zu schildern.</td><td valign="top" align="right" width="10%">Abs. 39</td></tr><tr><td width="10%"></td><td width="70%">b) Das Berufungsgericht hat angenommen, die Kl&auml;gerin habe aufgrund der Mitteilung, die Produkte h&auml;tten sich zu &bdquo;Bestsellern" entwickelt, einen klaren Anhaltspunkt f&uuml;r den gro&szlig;en Verkaufserfolg gehabt; ihr sei damit bekannt geworden oder nur aufgrund grober Fahrl&auml;ssigkeit unbekannt geblieben, dass das f&uuml;r den Entwurf gezahlte Honorar unangemessen niedrig sei und in auff&auml;lligem Missverh&auml;ltnis zu den von der Beklagten aus der Nutzung des Entwurfs gezogenen Vorteilen stehe. Diese Beurteilung l&auml;sst keinen Rechtsfehler erkennen.</td><td valign="top" align="right" width="10%">Abs. 40</td></tr><tr><td width="10%"></td><td width="70%">Die Revision macht vergeblich geltend, aus dem Begriff &bdquo;Bestseller" ergebe sich lediglich, dass sich die Artikel im Vergleich zu anderen Artikeln aus dem Sortiment der Beklagten besser verkauft h&auml;tten; es fehle aber an einem Referenzwert, dem die Kl&auml;gerin ihre von der Beklagten erhaltene Verg&uuml;tung h&auml;tte gegen&uuml;berstellen k&ouml;nnen. Eines solchen Referenzwertes bedarf es f&uuml;r die Annahme einer Kenntnis oder grob fahrl&auml;ssigen Unkenntnis des auff&auml;lligen Missverh&auml;ltnisses nicht. Es gen&uuml;gt vielmehr jede Kenntnis oder grob fahrl&auml;ssige Unkenntnis des Urhebers von einer &uuml;berdurchschnittlich erfolgreichen Auswertung des Werkes durch den Nutzungsberechtigten (vgl. BGH, GRUR 2012, 1248 Rn. 23 - Fluch der Karibik, mwN). Der Begriff &bdquo;Bestseller" bezeichnet ein Produkt, das &uuml;berdurchschnittlich gut verkauft wird.</td><td valign="top" align="right" width="10%">Abs. 41</td></tr><tr><td width="10%"></td><td width="70%">4. Die auf die &bdquo;Geburtstagskarawane" bezogenen Anspr&uuml;che auf angemessene Verg&uuml;tung (&sect; 32 Abs. 1 Satz 3 UrhG) und weitere Beteiligung an Ertr&auml;gen und Vorteilen aus Verwertungshandlungen, die nach dem 1. Juni 2004 vorgenommen worden sind (&sect; 32a Abs. 1 Satz 2 UrhG), sind - entgegen der Ansicht des Berufungsgerichts - nicht verj&auml;hrt. Entsprechendes gilt f&uuml;r den auf die &bdquo;Geburtstagskarawane" bezogenen Anspruch auf Auskunftserteilung und Rechnungslegung.</td><td valign="top" align="right" width="10%">Abs. 42</td></tr><tr><td width="10%"></td><td width="70%">a) Das Berufungsgericht hat angenommen, die zun&auml;chst entstandenen Anspr&uuml;che auf Auskunftserteilung und (weitere) angemessene Verg&uuml;tung seien seit dem 31. Dezember 2006 verj&auml;hrt. Es sei zwar nicht von vornherein ausgeschlossen, dass in unverj&auml;hrter Zeit erneut Anspr&uuml;che auf Auskunftserteilung und (weitere) angemessene Verg&uuml;tung entstanden seien. Daf&uuml;r sei jedoch nichts dargetan. Nach einer Anpassung der Verg&uuml;tung gem&auml;&szlig; &sect;&sect; 32, 32a UrhG sei die neu vereinbarte Verg&uuml;tung Ma&szlig;stab f&uuml;r die Angemessenheit oder die Verh&auml;ltnism&auml;&szlig;igkeit. Bei einer Anpassung der Verg&uuml;tung w&auml;re eine prozentuale Beteiligung vereinbart worden. Nach der Vereinbarung einer prozentualen Beteiligung h&auml;tte ein unerwartet gro&szlig;er weiterer Verkaufserfolg die Angemessenheit der Verg&uuml;tung nicht in Frage gestellt.</td><td valign="top" align="right" width="10%">Abs. 43</td></tr><tr><td width="10%"></td><td width="70%">b) Diese Beurteilung h&auml;lt einer rechtlichen Nachpr&uuml;fung schon deshalb nicht stand, weil der Beginn der regelm&auml;&szlig;igen Verj&auml;hrungsfrist von drei Jahren eines im Zeitpunkt des Vertragsschlusses im Jahr 2001 oder 2002 entstandenen Anspruchs aus &sect; 32 Abs. 1 Satz 3, Abs. 2 Satz 2 UrhG auf angemessene Verg&uuml;tung und von mit Vornahme der jeweiligen Verwertungshandlungen entstandenen Anspr&uuml;chen aus &sect; 32a Abs. 1 Satz 1 UrhG auf weitere Beteiligung an den Ertr&auml;gen und Vorteilen aus der Verwertung des Werkes in Bezug auf Verwertungshandlungen, die nach dem 1. Juni 2004 vorgenommen worden sind, auf den Schluss des Jahres 2014 hinausgeschoben war.</td><td valign="top" align="right" width="10%">Abs. 44</td></tr><tr><td width="10%"></td><td width="70%"> aa) Nach der Rechtsprechung des Bundesgerichtshofs setzt der Verj&auml;hrungsbeginn aus Gr&uuml;nden der Rechtssicherheit und Billigkeit zwar grunds&auml;tzlich allein die Kenntnis der den Anspruch begr&uuml;ndenden Umst&auml;nde voraus. Nicht erforderlich ist in der Regel, dass der Gl&auml;ubiger aus den ihm bekannten Tatsachen die zutreffenden rechtlichen Schl&uuml;sse zieht. Ausnahmsweise kann die Rechtsunkenntnis des Gl&auml;ubigers den Verj&auml;hrungsbeginn aber hinausschieben, wenn eine unsichere und zweifelhafte Rechtslage vorliegt, die selbst ein rechtskundiger Dritter nicht zuverl&auml;ssig einzusch&auml;tzen vermag. In diesen F&auml;llen fehlt es an der Zumutbarkeit der Klageerhebung als &uuml;bergreifender Voraussetzung f&uuml;r den Verj&auml;hrungsbeginn. Das gilt erst recht, wenn der Durchsetzung des Anspruchs eine h&ouml;chstrichterliche Rechtsprechung entgegensteht (BGH, Urteil vom 24. September 2013 - I ZR 187/12, GRUR 2014, 479 Rn. 41 = WRP 2014, 568 - Verrechnung von Musik in Werbefilmen; Urteil vom 28. Oktober 2014 - XI ZR 348/13, BGHZ 203, 115 Rn. 35 mwN).</td><td valign="top" align="right" width="10%">Abs. 45</td></tr><tr><td width="10%"></td><td width="70%">bb) Nach diesen Grunds&auml;tzen ist der Beginn der Verj&auml;hrung von Anspr&uuml;chen des Urhebers eines Werkes der angewandten Kunst, das einem Geschmacksmusterschutz zug&auml;nglich war und die Durchschnittsgestaltung nicht deutlich &uuml;berragt, auf Zahlung einer (weiteren) angemessenen Verg&uuml;tung nach &sect; 32 Abs. 1 Satz 3, Abs. 2 Satz 2 UrhG oder &sect; 32a Abs. 1 Satz 1 UrhG auf den Schluss des Jahres 2014 hinausgeschoben.</td><td valign="top" align="right" width="10%">Abs. 46</td></tr><tr><td width="10%"></td><td width="70%">Der Bundesgerichtshof hat durch sein im Jahr 2014 ver&ouml;ffentlichtes erstes Revisionsurteil im vorliegenden Rechtsstreit vom 13. November 2013 entschieden, dass an den Urheberrechtsschutz von Werken der angewandten Kunst im Sinne von &sect; 2 Abs. 1 Nr. 4, Abs. 2 UrhG grunds&auml;tzlich keine anderen Anforderungen zu stellen sind als an den Urheberrechtsschutz von Werken der zweckfreien bildenden Kunst oder des literarischen und musikalischen Schaffens (vgl. BGHZ 199, 52 Rn. 26 - Geburtstagszug). Er hat mit dieser Entscheidung seine Rechtsprechung aufgegeben, dass bei Werken der angewandten Kunst, die einem Geschmacksmusterschutz zug&auml;nglich sind, h&ouml;here Anforderungen an die Gestaltungsh&ouml;he eines Werkes zu stellen sind als bei Werken der zweckfreien Kunst, und der urheberrechtliche Schutz solcher Werke der angewandten Kunst daher ein deutliches &Uuml;berragen der Durchschnittsgestaltung voraussetzt (vgl. BGH, Urteil vom 22. Juni 1995 - I ZR 119/93, GRUR 1995, 581 = WRP 1995, 908 - Silberdistel). Der Bundesgerichtshof hat zwar bereits in einem im Jahr 2011 ver&ouml;ffentlichten Urteil vom 12. Mai 2011 offengelassen, ob er an seiner hergebrachten Rechtsprechung festh&auml;lt (BGH, Urteil vom 12. Mai 2011 - I ZR 53/10, GRUR 2012, 58 Rn. 33 bis 36 - Seilzirkus). Bis zur Ver&ouml;ffentlichung des Senatsurteils &bdquo;Geburtstagszug" im Jahr 2014 konnte aber selbst ein rechtskundiger Sch&ouml;pfer eines Werkes der angewandten Kunst oder des Entwurfs eines solchen Werkes nicht zuverl&auml;ssig einsch&auml;tzen, ob und gegebenenfalls inwieweit der Bundesgerichtshof seine Rechtsprechung &auml;ndert.</td><td valign="top" align="right" width="10%">Abs. 47</td></tr><tr><td width="10%"></td><td width="70%">Dem Urheber eines Werkes der angewandten Kunst, das einem Geschmacksmusterschutz zug&auml;nglich war und die Durchschnittsgestaltung nicht deutlich &uuml;berragt, war es daher erst nach der Ver&ouml;ffentlichung des Senatsurteils &bdquo;Geburtstagszug" im Jahr 2014 zumutbar, Anspr&uuml;che auf Zahlung einer (weiteren) angemessenen Verg&uuml;tung nach &sect; 32 Abs. 1 Satz 3, Abs. 2 Satz 2 UrhG und &sect; 32a Abs. 1 Satz 1 UrhG im Wege der Klage geltend zu machen (Ludwig/Suhr, WRP 2016, 692, 694 f.; vgl. auch Thum, GRUR-Prax 2014, 483). Der Beginn der Verj&auml;hrung von Anspr&uuml;chen eines solchen Urhebers auf Zahlung einer (weiteren) angemessenen Verg&uuml;tung nach &sect; 32 Abs. 1 Satz 3, Abs. 2 Satz 2 UrhG und &sect; 32a Abs. 1 Satz 1 UrhG ist daher auf den Schluss des Jahres 2014 hinausgeschoben.</td><td valign="top" align="right" width="10%">Abs. 48</td></tr><tr><td width="10%"></td><td width="70%">Entgegen der Ansicht des Berufungsgerichts ist es unerheblich, ob die Kl&auml;gerin bereits vor dem 1. Juni 2004 vom Werkcharakter ihres Entwurfs einer &bdquo;Geburtstagskarawane" und dem Bestehen von Anspr&uuml;chen auf (weitere) angemessene Verg&uuml;tung ausgegangen ist. Entscheidend f&uuml;r das Hinausschieben des Beginns der Verj&auml;hrungsfrist ist, dass Urhebern von Werken der angewandten Kunst eine Klageerhebung vor Ver&ouml;ffentlichung des Senatsurteils &bdquo;Geburtstagszug" vom 13. November 2013 objektiv unzumutbar war.</td><td valign="top" align="right" width="10%">Abs. 49</td></tr><tr><td width="10%"></td><td width="70%">c) Selbst wenn zun&auml;chst entstandene Anspr&uuml;che auf (weitere) angemessene Verg&uuml;tung nach &sect; 32 Abs. 1 Satz 3, Abs. 2 Satz 2 UrhG und &sect; 32a Abs. 1 Satz 2 UrhG verj&auml;hrt gewesen w&auml;ren, h&auml;tte die Entstehung neuer Anspr&uuml;che auf weitere Beteiligung aus &sect; 32a Abs. 1 Satz 2 UrhG nicht mit der vom Berufungsgericht gegebenen Begr&uuml;ndung verneint werden k&ouml;nnen.</td><td valign="top" align="right" width="10%">Abs. 50</td></tr><tr><td width="10%"></td><td width="70%">aa) Das Berufungsgericht hat angenommen, nach einer Anpassung der Verg&uuml;tung nach &sect;&sect; 32, 32a UrhG sei die neu vereinbarte Verg&uuml;tung Ma&szlig;stab f&uuml;r die Angemessenheit oder die Verh&auml;ltnism&auml;&szlig;igkeit. Die Kl&auml;gerin habe nicht dargetan, dass sich die Verg&uuml;tung, die bei einer Verfolgung der verj&auml;hrten Anspr&uuml;che vereinbart worden w&auml;re, aufgrund der weiteren Werknutzung in unverj&auml;hrter Zeit erneut als unverh&auml;ltnism&auml;&szlig;ig niedrig erwiesen h&auml;tte. Es k&ouml;nne davon ausgegangen werden, dass bei Anpassung der Verg&uuml;tung eine prozentuale Beteiligung vereinbart worden w&auml;re, weil eine solche Beteiligung bei einer fortlaufenden Nutzung am ehesten dem Beteiligungsgrundsatz entspreche. Nach Vereinbarung einer prozentualen Beteiligung h&auml;tte ein weiterer Verkaufserfolg die Angemessenheit der Verg&uuml;tung nicht in Frage gestellt, weil die Verg&uuml;tung in gleichem Ma&szlig;e wie der Verkaufserfolg gestiegen w&auml;re.</td><td valign="top" align="right" width="10%">Abs. 51</td></tr><tr><td width="10%"></td><td width="70%">bb) Das Berufungsgericht hat allerdings im Ergebnis mit Recht angenommen, dass kein neuer Anspruch auf angemessene Verg&uuml;tung nach &sect; 32 Abs. 1 Satz 3, Abs. 2 Satz 2 UrhG entstehen konnte. Dem steht entgegen, dass der Anspruch aus &sect; 32 Abs. 1 Satz 3, Abs. 2 Satz 2 UrhG nur einmal und zwar zum Zeitpunkt des Vertragsschlusses entstehen kann (vgl. Rn. 24).</td><td valign="top" align="right" width="10%">Abs. 52</td></tr><tr><td width="10%"></td><td width="70%">cc) Mit der vom Berufungsgericht gegebenen Begr&uuml;ndung k&ouml;nnte jedoch das Entstehen neuer Anspr&uuml;che der Kl&auml;gerin auf weitere Beteiligung aus &sect; 32a Abs. 1 Satz 2 UrhG nicht verneint werden.</td><td valign="top" align="right" width="10%">Abs. 53</td></tr><tr><td width="10%"></td><td width="70%">Anspr&uuml;che aus &sect; 32a Abs. 1 Satz 2 UrhG auf weitere Beteiligung k&ouml;nnen bei einer laufenden Nutzung des Werkes laufend neu entstehen (vgl. Rn. 26). Voraussetzung daf&uuml;r ist allerdings, dass zum Zeitpunkt der jeweiligen Nutzung des Werkes ein auff&auml;lliges Missverh&auml;ltnis zwischen der Verg&uuml;tung des Urhebers und den Ertr&auml;gen und Vorteilen des Verwerters besteht.</td><td valign="top" align="right" width="10%">Abs. 54</td></tr><tr><td width="10%"></td><td width="70%">Beansprucht ein Urheber nach einer Anpassung der Verg&uuml;tung gem&auml;&szlig; &sect; 32 Abs. 1 Satz 3, Abs. 2 Satz 2 UrhG oder &sect; 32a Abs. 1 Satz 1 UrhG eine weitere Anpassung der Verg&uuml;tung nach &sect; 32a Abs. 1 Satz 1 UrhG, ist bei der Pr&uuml;fung, ob ein auff&auml;lliges Missverh&auml;ltnis vorliegt, die angepasste Verg&uuml;tung zu den Ertr&auml;gen und Vorteilen ins Verh&auml;ltnis zu setzen (vgl. BGH, GRUR 2012, 496 Rn. 59 bis 62 - Das Boot).</td><td valign="top" align="right" width="10%">Abs. 55</td></tr><tr><td width="10%"></td><td width="70%">Ist die Verg&uuml;tung dagegen - wie im Streitfall - nicht bereits aufgrund eines fr&uuml;heren Anspruchs auf angemessene Verg&uuml;tung aus &sect; 32 Abs. 1 Satz 3, Abs. 2 Satz 2 UrhG oder weitere Beteiligung aus &sect; 32a Abs. 1 Satz 2 UrhG angepasst worden, ist bei der Pr&uuml;fung, ob ein auff&auml;lliges Missverh&auml;ltnis im Sinne von &sect; 32a Abs. 1 Satz 2 UrhG besteht, die urspr&uuml;nglich vereinbarte Verg&uuml;tung zu den Ertr&auml;gen und Vorteilen ins Verh&auml;ltnis zu setzen.</td><td valign="top" align="right" width="10%">Abs. 56</td></tr><tr><td width="10%"></td><td width="70%">Das gilt entgegen der Ansicht des Berufungsgerichts auch dann, wenn fr&uuml;here Anspr&uuml;che auf angemessene Verg&uuml;tung aus &sect; 32 Abs. 1 Satz 3, Abs. 2 Satz 2 UrhG oder weitere Beteiligung aus &sect; 32a Abs. 1 Satz 2 UrhG verj&auml;hrt sind (Ludwig, WRP 2014, 1338, 1339 f.; Ludwig/Suhr, WRP 2016, 692, 695 f.; vgl. auch Thum, GRUR-Prax 2014, 483). In solchen F&auml;llen kommt es nicht darauf an, ob die Verg&uuml;tung, die bei einer rechtzeitigen Geltendmachung der verj&auml;hrten Anspr&uuml;che auf angemessene Verg&uuml;tung aus &sect; 32 Abs. 1 Satz 3, Abs. 2 Satz 2 UrhG oder weitere Beteiligung aus &sect; 32a Abs. 1 Satz 2 UrhG vereinbart oder festgesetzt worden w&auml;re, in einem auff&auml;lligen Missverh&auml;ltnis zu den Ertr&auml;gen und Vorteilen steht (offengelassen im Hinblick auf &sect; 32 Abs. 1 Satz 3, Abs. 2 Satz 2 UrhG in BGH, GRUR 2012, 496 Rn. 26 - Das Boot, mwN).</td><td valign="top" align="right" width="10%">Abs. 57</td></tr><tr><td width="10%"></td><td width="70%">W&auml;re auf die Verg&uuml;tung abzustellen, die bei rechtzeitiger Geltendmachung verj&auml;hrter Anspr&uuml;che auf Anpassung der Verg&uuml;tung vereinbart oder festgesetzt worden w&auml;re, k&ouml;nnten bei einer Verj&auml;hrung fr&uuml;herer Anspr&uuml;che in aller Regel keine neuen Anspr&uuml;che auf weitere Beteiligung nach &sect; 32a Abs. 1 Satz 1 UrhG geltend gemacht werden. Mangels entgegenstehender Anhaltspunkte w&auml;re - wie das Berufungsgericht insoweit zutreffend angenommen hat - davon auszugehen, dass die Vertragsparteien bei einer fr&uuml;heren Anpassung der Verg&uuml;tung eine prozentuale Beteiligung vereinbart h&auml;tten, weil diese bei einer fortlaufenden Nutzung des Werkes am ehesten dem Beteiligungsgrundsatz entspricht (vgl. BGHZ 182, 337 Rn. 23 - Talking to Addison). Nach Vereinbarung einer prozentualen Beteiligung w&uuml;rde ein weiterer Verkaufserfolg die Angemessenheit der Verg&uuml;tung in aller Regel nicht in Frage stellen, weil die Verg&uuml;tung in gleichem Ma&szlig;e wie der Verkaufserfolg stiege. Das h&auml;tte zur Folge, dass dem Urheber auch in Bezug auf Verwertungshandlungen, die in unverj&auml;hrter Zeit vorgenommen worden sind, kein Anspruch auf weitere angemessene Beteiligung zust&uuml;nde, obwohl ein auff&auml;lliges Missverh&auml;ltnis zwischen der vereinbarten Verg&uuml;tung und den Ertr&auml;gen und Vorteilen aus der Nutzung des Werkes besteht. Dies widerspr&auml;che dem Sinn und Zweck des &sect; 32a UrhG, die faire Beteiligung des Urhebers zu verbessern (vgl. BGH, GRUR 2012, 496 Rn. 58 - Das Boot). Entgegen der Ansicht der Revisionserwiderung werden bei dieser Beurteilung die Verj&auml;hrungsvorschriften nicht unterlaufen. Ein Abstellen auf die urspr&uuml;nglich vereinbarte Verg&uuml;tung &auml;ndert nichts daran, dass Anspr&uuml;che aus &sect; 32a Abs. 1 Satz 1 UrhG auf weitere Beteiligung wegen Verwertungshandlungen, die in verj&auml;hrter Zeit vorgenommen worden sind, nicht durchsetzbar sind.</td><td valign="top" align="right" width="10%">Abs. 58</td></tr><tr><td width="10%"></td><td width="70%">C. Danach ist das Berufungsurteil auf die Revision der Kl&auml;gerin im Kostenpunkt und insoweit aufzuheben, als hinsichtlich des auf die &bdquo;Geburtstagskarawane" bezogenen Anspruchs auf Zahlung einer (weiteren) angemessenen Verg&uuml;tung in Bezug auf Verwertungshandlungen, die nach dem 1. Juni 2004 vorgenommen worden sind, sowie hinsichtlich des auf die &bdquo;Geburtstagskarawane" bezogenen Anspruchs auf Auskunftserteilung und Rechnungslegung zum Nachteil der Kl&auml;gerin erkannt worden ist. Im Umfang der Aufhebung ist die Sache zur neuen Verhandlung und Entscheidung, auch &uuml;ber die Kosten der Revision und die au&szlig;ergerichtlichen Kosten des Nichtzulassungsbeschwerdeverfahrens, an das Berufungsgericht zur&uuml;ckzuverweisen.</td><td valign="top" align="right" width="10%">Abs. 59</td></tr><tr><td width="10%"></td><td width="70%" ><tr><td width="10%"></td><td width="70%"><hr width="100%"></hr></td><td width="10%"></td></tr></td></tr><tr><td width="10%"></td><td width="70%">&nbsp;</td><td width="10%"></td></tr><tr><td width="10%"></td><td width="70%" ></td></tr><tr><td width="10%"></td><td width="70%" ><i>(online seit: 22.11.2016)</i></td></tr><tr><td width="10%"></td><td width="70%">&nbsp;</td><td width="10%"></td></tr><tr><td width="10%"></td><td width="70%" ></td></tr><tr><td width="10%"></td><td width="70%" ><i>Zitiervorschlag: Gericht, Datum, Aktenzeichen, JurPC Web-Dok, Abs.</i></td></tr></table></td></tr></table><!-- table width="100%" border="0">
									<tbody>
										<tr>
											<td width="10%">
											</td>
											<td width="70%">
												<i>
													<b>Zitiervorschlag: </b>
													BGH, Geburtstagskarawane - JurPC-Web-Dok. 0169/2016</i>
											</td>
										</tr>
									</tbody>
								</table -->
							</div>
							<div class="rightCol">	
						 		<form id="simple-search" action="search" method="get">
						 		    <span class="smallText spanSearch">Suche:</span>
								    <!-- input class="textField" value="" size="15" name="q" type="text" -->
								    <input class="textField" value="" size="15" name="q" type="text">
								    <input value=">" type="submit">
						       	</form>
						       	
						 		<form id="doi-search" action="search" method="get">
						 		    <span class="smallText spanDoi">Web-Dok/DOI:</span> 
								    <input class="textField" value="" size="15" name="doi_webdok" type="text">
								    <input value=">" type="submit">
						       	</form>
						 	
								<form id="simple-search" action="search" method="get" style="margin-top:12px;">
							 		<span class="smallText spanOpenJ">Jahrgang:</span>
									<input class="textFieldSmall" value="" size="15" name="jahr" type="text">
									<span class="smallText spanOpenS">S.</span>
						    		<input class="textFieldSmall" value="" size="15" name="seite" type="text">
						    		<input value=">" type="submit">
			       				</form>
						       	
						       	<h4 class="th-nav">Top 10</h4>
	                            <div id="tabContainer" style="margin-top: 20px;">
	                               <ul>
	                                  <li style="border-bottom: 0; padding-bottom: 0px; padding-top: 0px;">
	                                  	<a name="tag" href="#tab1" class="active" style="line-height: 22px;">
	                                        <div class="tabtext" style="width: 25px;">Tag</div>
	                                      </a>
	                                  </li>
	                                  <li style="border-bottom: 0; padding-bottom: 0px; padding-top: 0px;">
	                                  	<a name="woche" href="#tab2" class="inactive" style="line-height: 22px;">
	                                        <div class="tabtext" style="width: 38px;">Woche</div>
	                                      </a>
	                                  </li>
	                                  <li style="border-bottom: 0; padding-bottom: 0px; padding-top: 0px;">
	                                  	<a name="monat" href="#tab3" class="inactive" style="line-height: 22px;">
	                                        <div class="tabtext" style="width: 35px;">Monat</div>
	                                      </a>
	                                  </li>
	                                  <li style="border-bottom: 0; padding-bottom: 0px; padding-top: 0px;">
	                                  	<a name="jahr" href="#tab4" class="inactive" style="line-height: 22px;">
	                                        <div class="tabtext" style="width: 32px;">Jahr</div>
	                                      </a>
	                                  </li>
	                               </ul>
	                            </div>
	                            <div class="tabContentContainer" id="tabContentContainer">
	                               <div id="tab1" class="tabContents">
										<?xml version="1.0" encoding="UTF-8"?>
<ul>
<li>
<a href="show?id=20140189">Zivilprozessuale Berechnungen mit Mitteln der objektorientierten Programmierung bewältigen - Am Beispiel der Baumbach'schen Kostenformel in Java™ (2014)</a>
</li>
<li>
<a href="show?id=20160149">Rechtsprechungsübersicht zu e-Justice und e-Government (Teil 2) - Berichtszeitraum 01.09.2015 bis 31.08.2016 - (2016)</a>
</li>
<li>
<a href="show?id=20100171">Aufsicht über die Telemedien (2010)</a>
</li>
<li>
<a href="show?id=20160145">Rechtsprechungsübersicht zu e-Justice und e-Government (Teil 1) - Berichtszeitraum 01.09.2015 bis 31.08.2016 - (2016)</a>
</li>
<li>
<a href="show?id=20000220">OEM-Version (2000)</a>
</li>
</ul>

<div class="tabBannerHeader">Anzeige</div><div style="margin-top:8px;">
<script type="text/javascript">
<!--
  var _paq = _paq || [];
	_paq.push(['setCustomVariable', 2, 'Banneraufruf', '001D135D2396BA51C1257F2B00479ED2', 'visit']);
//-->
</script>
	<a href="/makrolog/bannerverwaltung.nsf/bannerlinkaufruf?openagent&amp;banner=001D135D2396BA51C1257F2B00479ED2" target="_blank" title="notarprompt" onclick="javascript:_paq.push(['setCustomVariable', 3, 'Bannerklick', '001D135D2396BA51C1257F2B00479ED2', 'page']);">
		<img class="headerbild" src="/makrolog/bannerverwaltung.nsf/LUbanner/001D135D2396BA51C1257F2B00479ED2/$FILE/RfD_Notarprompt_jurPC_rechts.png" alt="notarprompt" />
	</a>
</div>
<div class="tabBannerFooter">&#160;</div><?xml version="1.0" encoding="UTF-8"?>
<ul>
<li>
<a href="show?id=20020171">Schluss mit der Routinearbeit in Word - Tabellen und VBA  (2002)</a>
</li>
<li>
<a href="show?id=19980086">Ehrverletzende Äußerungen im Internet (1998)</a>
</li>
<li>
<a href="show?id=20090140">Im Namen des Volkes: 
Gerichte zitieren Wikipedia (2009)</a>
</li>
<li>
<a href="show?id=20130212">Wissenschaftliches Arbeiten mit "Zotero" - Das Literaturverwaltungsprogramm auch für Juristen (2013)</a>
</li>
<li>
<a href="show?id=20120147">Zivilrechtliche Rechtsfragen bei Gutscheinkäufen auf Online-Gutscheinplattformen (Couponing) (2012)</a>
</li>
</ul>

</div>
	                               <div id="tab2" class="tabContents">
										<?xml version="1.0" encoding="UTF-8"?>
<ul>
<li>
<a href="show?id=20140189">Zivilprozessuale Berechnungen mit Mitteln der objektorientierten Programmierung bewältigen - Am Beispiel der Baumbach'schen Kostenformel in Java™ (2014)</a>
</li>
<li>
<a href="show?id=20160168">Werbung mit 5-jähriger Garantie (2016)</a>
</li>
<li>
<a href="show?id=20160166">Streitwert der Unterlassung der Verwendung eines Fotos (2016)</a>
</li>
<li>
<a href="show?id=20160165">Erfüllung der Fortbildungspflicht durch Fachbeitrag auf der Homepage (2016)</a>
</li>
<li>
<a href="show?id=20110096">Zustellung an den im Rubrum benannten Prozessbevollmächtigten (2011)</a>
</li>
</ul>

<div class="tabBannerHeader">Anzeige</div><div style="margin-top:8px;">
<script type="text/javascript">
<!--
  var _paq = _paq || [];
	_paq.push(['setCustomVariable', 2, 'Banneraufruf', '001D135D2396BA51C1257F2B00479ED2', 'visit']);
//-->
</script>
	<a href="/makrolog/bannerverwaltung.nsf/bannerlinkaufruf?openagent&amp;banner=001D135D2396BA51C1257F2B00479ED2" target="_blank" title="notarprompt" onclick="javascript:_paq.push(['setCustomVariable', 3, 'Bannerklick', '001D135D2396BA51C1257F2B00479ED2', 'page']);">
		<img class="headerbild" src="/makrolog/bannerverwaltung.nsf/LUbanner/001D135D2396BA51C1257F2B00479ED2/$FILE/RfD_Notarprompt_jurPC_rechts.png" alt="notarprompt" />
	</a>
</div>
<div class="tabBannerFooter">&#160;</div><?xml version="1.0" encoding="UTF-8"?>
<ul>
<li>
<a href="show?id=20020171">Schluss mit der Routinearbeit in Word - Tabellen und VBA  (2002)</a>
</li>
<li>
<a href="show?id=20130212">Wissenschaftliches Arbeiten mit "Zotero" - Das Literaturverwaltungsprogramm auch für Juristen (2013)</a>
</li>
<li>
<a href="show?id=1996_09_100700">Gutachten: Verfassungsrechtliche Fragen einer weiteren Privatisierung der juris GmbH (Teil 1) (1996)</a>
</li>
<li>
<a href="show?id=20160149">Rechtsprechungsübersicht zu e-Justice und e-Government (Teil 2) - Berichtszeitraum 01.09.2015 bis 31.08.2016 - (2016)</a>
</li>
<li>
<a href="show?id=20160167">"Nährwertbezogene Angabe" im Online-Shop (2016)</a>
</li>
</ul>

</div>
	                               <div id="tab3" class="tabContents">
										<?xml version="1.0" encoding="UTF-8"?>
<ul>
<li>
<a href="show?id=20140189">Zivilprozessuale Berechnungen mit Mitteln der objektorientierten Programmierung bewältigen - Am Beispiel der Baumbach'schen Kostenformel in Java™ (2014)</a>
</li>
<li>
<a href="show?id=20160145">Rechtsprechungsübersicht zu e-Justice und e-Government (Teil 1) - Berichtszeitraum 01.09.2015 bis 31.08.2016 - (2016)</a>
</li>
<li>
<a href="show?id=20160149">Rechtsprechungsübersicht zu e-Justice und e-Government (Teil 2) - Berichtszeitraum 01.09.2015 bis 31.08.2016 - (2016)</a>
</li>
<li>
<a href="show?id=20130212">Wissenschaftliches Arbeiten mit "Zotero" - Das Literaturverwaltungsprogramm auch für Juristen (2013)</a>
</li>
<li>
<a href="show?id=20160150">AIDA Kussmund (2016)</a>
</li>
</ul>

<div class="tabBannerHeader">Anzeige</div><div style="margin-top:8px;">
<script type="text/javascript">
<!--
  var _paq = _paq || [];
	_paq.push(['setCustomVariable', 2, 'Banneraufruf', '001D135D2396BA51C1257F2B00479ED2', 'visit']);
//-->
</script>
	<a href="/makrolog/bannerverwaltung.nsf/bannerlinkaufruf?openagent&amp;banner=001D135D2396BA51C1257F2B00479ED2" target="_blank" title="notarprompt" onclick="javascript:_paq.push(['setCustomVariable', 3, 'Bannerklick', '001D135D2396BA51C1257F2B00479ED2', 'page']);">
		<img class="headerbild" src="/makrolog/bannerverwaltung.nsf/LUbanner/001D135D2396BA51C1257F2B00479ED2/$FILE/RfD_Notarprompt_jurPC_rechts.png" alt="notarprompt" />
	</a>
</div>
<div class="tabBannerFooter">&#160;</div><?xml version="1.0" encoding="UTF-8"?>
<ul>
<li>
<a href="show?id=20110096">Zustellung an den im Rubrum benannten Prozessbevollmächtigten (2011)</a>
</li>
<li>
<a href="show?id=20160141">Hacking Session beim 25. EDV-Gerichtstag - Praktische Demonstrationen zur IT-Sicherheit (2016)</a>
</li>
<li>
<a href="show?id=20020171">Schluss mit der Routinearbeit in Word - Tabellen und VBA  (2002)</a>
</li>
<li>
<a href="show?id=20000220">OEM-Version (2000)</a>
</li>
<li>
<a href="show?id=20120137">Unterlassung ehrverletzender Äußerungen in "Facebook" (2012)</a>
</li>
</ul>

</div>
	                               <div id="tab4" class="tabContents">
										<?xml version="1.0" encoding="UTF-8"?>
<ul>
<li>
<a href="show?id=20140189">Zivilprozessuale Berechnungen mit Mitteln der objektorientierten Programmierung bewältigen - Am Beispiel der Baumbach'schen Kostenformel in Java™ (2014)</a>
</li>
<li>
<a href="show?id=19980023">Fax und Recht - eine unendliche Geschichte (1998)</a>
</li>
<li>
<a href="show?id=20000220">OEM-Version (2000)</a>
</li>
<li>
<a href="show?id=20020171">Schluss mit der Routinearbeit in Word - Tabellen und VBA  (2002)</a>
</li>
<li>
<a href="show?id=20140182">Postlaufzeit der Deutschen Post bei Einschreiben (2014)</a>
</li>
</ul>

<div class="tabBannerHeader">Anzeige</div><div style="margin-top:8px;">
<script type="text/javascript">
<!--
  var _paq = _paq || [];
	_paq.push(['setCustomVariable', 2, 'Banneraufruf', '001D135D2396BA51C1257F2B00479ED2', 'visit']);
//-->
</script>
	<a href="/makrolog/bannerverwaltung.nsf/bannerlinkaufruf?openagent&amp;banner=001D135D2396BA51C1257F2B00479ED2" target="_blank" title="notarprompt" onclick="javascript:_paq.push(['setCustomVariable', 3, 'Bannerklick', '001D135D2396BA51C1257F2B00479ED2', 'page']);">
		<img class="headerbild" src="/makrolog/bannerverwaltung.nsf/LUbanner/001D135D2396BA51C1257F2B00479ED2/$FILE/RfD_Notarprompt_jurPC_rechts.png" alt="notarprompt" />
	</a>
</div>
<div class="tabBannerFooter">&#160;</div><?xml version="1.0" encoding="UTF-8"?>
<ul>
<li>
<a href="show?id=20110096">Zustellung an den im Rubrum benannten Prozessbevollmächtigten (2011)</a>
</li>
<li>
<a href="show?id=20090195">Private Videoüberwachung im öffentlichen Raum (2009)</a>
</li>
<li>
<a href="show?id=20030211">Zur Verwertung von privat gewonnenen Videoaufzeichnungen im Strafverfahren (2003)</a>
</li>
<li>
<a href="show?id=20150182">Haftung von Domain-Registraren (2015)</a>
</li>
<li>
<a href="show?id=20120147">Zivilrechtliche Rechtsfragen bei Gutscheinkäufen auf Online-Gutscheinplattformen (Couponing) (2012)</a>
</li>
</ul>

</div>
	                            </div>
	
								<h4 class="th-nav">Klassiker</h4>
						       	<ul><li><a href="show?id=20090028">Käuferrechte bei Computerspielen
– Technische Kopierschutzmaßnahmen und End User License
Agreements (2009)</a></li><li><a href="show?id=20090017">Virtuelle Gegenstände als Objekte der Rechtsordnung (2009)</a></li><li><a href="show?id=19990187">Fuzzy Logik und neuronale Netze (1999)</a></li><li><a href="show?id=20110159">Was der Informatik Recht ist (2011)</a></li><li><a href="show?id=1991_07_27400">EDV-Mängel - Rechtsprechung und Literatur (Teil 4) (1991)</a></li><li><a href="show?id=1992_07_41800">Stellungnahme zum Diskussionsentwurf des Bundesjustizministeriums zur Änderung des Urheberrechtsgesetzes (Teil 2) (1992)</a></li><li><a href="show?id=1996_06_96900">Was schuldet der Staat der Öffentlichkeit an Rechtstexten? (1996)</a></li><li><a href="show?id=1995_12_90900">Allgemeine datenschutzrechtliche Rechtsgrundlagen sowie technisch-organisatorischer Datenschutz im Bereich des richterlichen Arbeitsplatzes (1995)</a></li><li><a href="show?id=iur_1986_0000_0004_0039_0043">Einführung in die Programmiersprache „BASIC” (1986)</a></li><li><a href="show?id=iur_1988_0000_0006_0012_0017">Der Schutz von Computersoftware und Microchips in der Schweiz (1988)</a></li></ul>

</div> 	
						</div>
			</div>
			<div id="skyscraper" style="float:left; padding-top: 20px; padding-left:15px; width: 180px;">
				<div>
<script type="text/javascript">
<!--
  var _paq = _paq || [];
	_paq.push(['setCustomVariable', 2, 'Banneraufruf', '618755C70E21F8E1C1257BFD002BAAD2', 'visit']);
//-->
</script>
	<a href="/makrolog/bannerverwaltung.nsf/bannerlinkaufruf?openagent&amp;banner=618755C70E21F8E1C1257BFD002BAAD2" target="_blank" title="JurPC App" onclick="javascript:_paq.push(['setCustomVariable', 3, 'Bannerklick', '618755C70E21F8E1C1257BFD002BAAD2', 'page']);">
		<img class="skyscraperImg" src="/makrolog/bannerverwaltung.nsf/LUbanner/618755C70E21F8E1C1257BFD002BAAD2/$FILE/JurPC App.png" alt="JurPC App" />
	</a>
<hr /><div class="androidLink"><div>Auch für Android:</div><div>
<script type="text/javascript">
<!--
  var _paq = _paq || [];
	_paq.push(['setCustomVariable', 2, 'Banneraufruf', '5C2A01BD11BDDDF6C1257BFE00348D70', 'visit']);
//-->
</script>
	<a href="/makrolog/bannerverwaltung.nsf/bannerlinkaufruf?openagent&amp;banner=5C2A01BD11BDDDF6C1257BFE00348D70" target="_blank" title="Google play" onclick="javascript:_paq.push(['setCustomVariable', 3, 'Bannerklick', '5C2A01BD11BDDDF6C1257BFE00348D70', 'page']);">
		<img class="androidImg" src="/makrolog/bannerverwaltung.nsf/LUbanner/5C2A01BD11BDDDF6C1257BFE00348D70/$FILE/googleplay.png" alt="Google play" />
	</a>
</div>
</div></div>
</div>	
		</div>
		<div style="clear: both;">	
			<div id="topnav">
     
    
    <div class="center">
    <div class="menu-footmenu-container"><ul id="menu-footmenu" class="menu"><li id="menu-item-18" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-18"><a href="http://www.jurpc.de/wp/impressum/">Impressum</a></li>
<li id="menu-item-17" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-17"><a href="http://www.jurpc.de/wp/kontakt/">Kontakt</a></li>
<li id="menu-item-19" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-19"><a href="http://www.jurpc.de/wp/datenschutz/">Datenschutz</a></li>
<li id="menu-item-20" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-20"><a href="http://facebook.com/jurpc"><span style="vertical-align: top;">Facebook </span><img src="./images/facebook.png" alt="Facebook"></a></li><li id="menu-item-21" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-21"><a href="http://www.twitter.com/jurpc"><span style="vertical-align: top;">Twitter </span><img src="./images/twitter.png" alt="Twitter"></a></li><li id="menu-item-22" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-22"><a href="https://www.xing.com/net/pri1cf6e7x/jurpc/"><span style="vertical-align: top;">Xing </span><img src="./images/xing.png" alt="Xing"></a></li><li id="menu-item-23" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-23"><a href="http://www.jurpc.de/jurpc.rss"><span style="vertical-align: top;">RSS-Feed </span><img src="./images/rss.png" alt="RSS-Feed"></a></li></ul></div>    </div> 
</div></div>

		<img src="http://vg09.met.vgwort.de/na/vgzm.2700008-10.7328-jurpcb20163111178" height="1" width="1" border="0" /><!-- Piwik --> 
		<!--
		<script type="text/javascript">
		var id = "20160169";
		var pkBaseURL = (("https:" == document.location.protocol) ? "https://hub.makrolog.de/" : "http://hub.makrolog.de/");
		document.write(unescape("%3Cscript src='" + pkBaseURL + "piwik.js' type='text/javascript'%3E%3C/script%3E"));
		</script><script type="text/javascript">
		try {
		var piwikTracker = Piwik.getTracker(pkBaseURL + "piwik.php", 24);
		piwikTracker.setCustomVariable(1, "docid", id);
		piwikTracker.trackPageView();
		piwikTracker.enableLinkTracking();
		} catch( err ) {}
		</script><noscript><p><img src="http://hub.makrolog.de/piwik.php?idsite=24" style="border:0" alt="" /></p></noscript>
		-->
		<script type="text/javascript">
		  var id = "20160169";
		  var _paq = _paq || [];
		  _paq.push(["setCookieDomain", "*.jurpc.de"]);
		  _paq.push(['setCustomVariable', 1, 'docid', id, 'page']); 
		  _paq.push(["trackPageView"]);
		  _paq.push(["enableLinkTracking"]);

			(function() {
		    var u=(("https:" == document.location.protocol) ? "https" : "http") + "://hub.makrolog.de/";
		    _paq.push(["setTrackerUrl", u+"piwik.php"]);
		    _paq.push(["setSiteId", "24"]);
		    var d=document, g=d.createElement("script"), s=d.getElementsByTagName("script")[0]; g.type="text/javascript";
		    g.defer=true; g.async=true; g.src=u+"piwik.js"; s.parentNode.insertBefore(g,s);
		  })();
		</script>
		<!-- End Piwik Tracking Code -->

	</body>
</html>